<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>Morgan contro Asia Argento, X Factor e Amici di Maria De Filippi: &quot;Mi hanno fregato&quot;</title>
<script type="text/javascript">window.google_analytics_uacct="UA-4519979-1";</script>

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il lungo sfogo di Morgan contro Asia Argento, X Factor, Amici di Maria De Filippi e tutti coloro che lo hanno &quot;fregato&quot;"/>
<meta name="keywords" content="Morgan contro Asia Argento, X Factor, Amici di Maria De Filippi, morgan e asia argento, morgan, figlie di morgan,"/>
<link rel="canonical" href="http://www.optimaitalia.com/blog/2017/12/31/la-versione-di-morgan-contro-asia-argento-x-factor-e-amici-di-maria-de-filippi-mi-sono-fatto-fregare/944773"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La versione di Morgan contro Asia Argento, X Factor e Amici di Maria De Filippi: &#8220;Mi sono fatto fregare&#8221;"/>
<meta property="og:description" content="Il lungo sfogo di Morgan contro Asia Argento, X Factor, Amici di Maria De Filippi e tutti coloro che lo hanno &quot;fregato&quot;"/>
<meta property="og:url" content="http://www.optimaitalia.com/blog/2017/12/31/la-versione-di-morgan-contro-asia-argento-x-factor-e-amici-di-maria-de-filippi-mi-sono-fatto-fregare/944773"/>
<meta property="og:site_name" content="Optimagazine - webzine di Optima Italia"/>
<meta property="article:author" content="http://www.facebook.com/claudia.garofalo87"/>
<meta property="article:tag" content="asia argento"/>
<meta property="article:tag" content="Morgan"/>
<meta property="article:section" content="eventi concerti"/>
<meta property="article:published_time" content="2017-12-31T16:19:19+00:00"/>
<meta property="og:image" content="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/morgan_asia-argento-740x350.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>

            <script type="text/javascript">//<![CDATA[
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-4519979-1']);_gaq.push(['_setCustomVar',1,'author','claudia-gagliardi',3],['_setCustomVar',2,'category','eventi-concerti',3],['_setCustomVar',3,'categories','eventi-concerti',3],['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
//]]></script>
					<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.optimaitalia.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='ajax-load-more-css' href='http://www.optimaitalia.com/blog/wp-content/plugins/ajax-load-more/core/dist/css/A.ajax-load-more.min.css.pagespeed.cf.AwISPwFQKq.css' type='text/css' media='all'/>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.optimaitalia.com/blog/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='Optimagazine-style-css' href='http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/A.style.css.pagespeed.cf.sJZ8YfmdP9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.optimaitalia.com/blog/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.6.pagespeed.cf.tA7a9MaTBY.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='http://www.optimaitalia.com/blog/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js.pagespeed.jm.wnHoUrt9mw.js'></script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,300italic,700italic' rel='stylesheet' type='text/css'>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431"/>
<meta name="author" content="Claudia Gagliardi">
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x32.png.pagespeed.ic.vUQSFQgGhK.png" rel="icon" sizes="32x32" type="image/png"/>
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x48.png.pagespeed.ic.-Vor7LKUZw.png" rel="icon" sizes="48x48" type="image/png"/>
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x64.png.pagespeed.ic.wlyAK_ePTG.png" rel="icon" sizes="64x64" type="image/png"/>

<script src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js.pagespeed.jm.SBO3aALcPN.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/A.style-print.css.pagespeed.cf.5fglsjWrwr.css"/>
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">$(document).ready(function(){$('.slideshow').slick({infinite:true,speed:2000,autoplay:true,autoplaySpeed:2000,pauseOnHover:true,draggable:false,arrows:true,prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"});});</script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">var stile="top=10, right=0, width=360, height=570, status=no, menubar=no, toolbar=no scrollbars=no";function Popup(apri){window.open(apri,"",stile);}</script>

<meta http-equiv="refresh" content="300">
</head>

<body class="post-template-default single single-post postid-944773 single-format-standard group-blog">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="http://www.optimaitalia.com/blog/" rel="home"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32799"><a href="http://www.optimaitalia.com/blog/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-447616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447616"><a href="http://www.optimaitalia.com/blog/category/games">Games</a></li>
<li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39127"><a href="http://www.optimaitalia.com/blog/category/musica">Musica</a></li>
<li id="menu-item-145058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145058"><a href="http://www.optimaitalia.com/blog/category/cinema">Cinema</a></li>
<li id="menu-item-150174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150174"><a href="http://www.optimaitalia.com/blog/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="http://www.optimaitalia.com/blog/category/televisione">Televisione</a></li>
<li id="menu-item-876297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876297"><a href="http://www.optimaitalia.com/blog/category/trending-news">Trending News</a></li>
<li id="menu-item-145036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145036"><a href="http://www.optimaitalia.com/blog/category/rubriche">Rubriche</a></li>
<li id="menu-item-761249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761249"><a href="http://www.optimaitalia.com/blog/oradio">ORADIO</a></li>
</ul></div> 
    <div class="clear"></div>
    <div class="menu-categorymenu-container"><ul id="menu-categorymenu-1" class="sub-menu"><li id="menu-item-533401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533401"><a href="http://www.optimaitalia.com/blog/category/sanremo-2017">Sanremo 2017</a></li>
<li id="menu-item-167400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167400"><a href="http://www.optimaitalia.com/blog/category/musica/lady-gaga">Lady Gaga</a></li>
<li id="menu-item-167935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167935"><a href="http://www.optimaitalia.com/blog/category/musica/vasco-rossi">Vasco Rossi</a></li>
<li id="menu-item-171047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171047"><a href="http://www.optimaitalia.com/blog/category/tiziano-ferro">Tiziano Ferro</a></li>
<li id="menu-item-171049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171049"><a href="http://www.optimaitalia.com/blog/category/biagio-antonacci">Biagio Antonacci</a></li>
<li id="menu-item-171050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171050"><a href="http://www.optimaitalia.com/blog/category/cesare-cremonini-musica">Cesare Cremonini</a></li>
<li id="menu-item-181789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181789"><a href="http://www.optimaitalia.com/blog/category/marco-mengoni">Marco Mengoni</a></li>
<li id="menu-item-356775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356775"><a href="http://www.optimaitalia.com/blog/category/optimaredalert">Optima Red Alert</a></li>
<li id="menu-item-181737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-181737"><a>Altro</a>
<ul class="sub-menu">
	<li id="menu-item-200141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200141"><a href="http://www.optimaitalia.com/blog/category/amici-di-maria-de-filippi">Amici di Maria De Filippi</a></li>
	<li id="menu-item-171048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171048"><a href="http://www.optimaitalia.com/blog/category/u2">U2</a></li>
	<li id="menu-item-167934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167934"><a href="http://www.optimaitalia.com/blog/category/musica/x-factor-8">X Factor 8</a></li>
	<li id="menu-item-228972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228972"><a href="http://www.optimaitalia.com/blog/category/x-factor-9">X Factor 9</a></li>
	<li id="menu-item-247282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247282"><a href="http://www.optimaitalia.com/blog/category/musica/sanremo-2016">Sanremo 2016</a></li>
	<li id="menu-item-181788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181788"><a href="http://www.optimaitalia.com/blog/category/sanremo2015">Sanremo 2015</a></li>
	<li id="menu-item-212830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212830"><a href="http://www.optimaitalia.com/blog/category/simons">Simons</a></li>
	<li id="menu-item-250079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250079"><a href="http://www.optimaitalia.com/blog/category/musica/red-ronnie">Red Ronnie</a></li>
</ul>
</li>
</ul></div></div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>NEL 2017 OLTRE 50 MILIONI HANNO LETTO OM. BUON ANNO A TUTTI!</p>
<p>&nbsp;</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook.png.pagespeed.ic.cSg5R5BwIH.png" width="32" height="32"/></a> 
                        <a href="https://twitter.com/OptiMagazine" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter.png.pagespeed.ic.UAKP69HWlc.png" width="32" height="32"/></a> 
                        <a href="http://www.optimaitalia.com/blog/feed" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xrss.png.pagespeed.ic.NFNfDemoCR.png" width="32" height="32"/></a> 
                  </div>
                    <div id="search">
                    <form action="http://www.optimaitalia.com/blog/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560"/>
                        <input type="hidden" name="cof" value="FORID:10"/>
                        <input type="hidden" name="ie" value="UTF-8"/>
                        <input type="text" name="q" class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xsearch.png.pagespeed.ic.g4t_4S0UX2.png" width="32" height="32" id="bottone-ricerca"/>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>
            <div class="clear"></div>
</div>
    
    <div class="clear"></div>
    
</div>

    <div id="container">
                   
        
		<div class="articolo">
		
				<article id="post-944773" itemscope itemtype="http://schema.org/NewsArticle">

<h1 class="post-title" itemprop="headline">La versione di Morgan contro Asia Argento, X Factor e Amici di Maria De Filippi: &#8220;Mi sono fatto fregare&#8221;</h1>
<h2 class="post-subtitle" itemprop="description">Il lungo sfogo di Morgan contro Asia Argento, X Factor, Amici di Maria De Filippi e tutti coloro che lo hanno "fregato"</h2>


<div>
<div style="float:left;  width:530px;">
		        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">31 dicembre 2017 di <a href="http://www.optimaitalia.com/blog/author/cgagliardi"><span itemprop="author">Claudia Gagliardi</span></a>
        <img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/author/50xNx26.png.pagespeed.ic.0KmZgldmMe.png" width='50' height='auto' style='display: inline-block;vertical-align: middle;'/>        </div>
</div>

<div style="width:210px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
9</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
<div class="bottone-condivisioni" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Fb', 'click su icona Fb', 'link su icona Fb']);" id="shareBtn" style="cursor:pointer;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook-colore.png.pagespeed.ic.y5QfOFU5kZ.png" width="32" height="32" alt=""/></div>
<div class="bottone-condivisioni"><a href="https://twitter.com/intent/tweet?url=http://www.optimaitalia.com/blog/?p=944773&text=La versione di Morgan contro Asia Argento, X Factor e Amici di Maria De Filippi: &#8220;Mi sono fatto fregare&#8221;" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Tw', 'click su icona Tw', 'link su icona Tw']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter-colore.png.pagespeed.ic.RSQSLLDit_.png" width="32" height="32" alt=""/></a></div>
<div class="bottone-condivisioni"><a href="https://plus.google.com/share?url=http://www.optimaitalia.com/blog/?p=944773" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona G+', 'click su icona G+', 'link su icona G+']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xgoogle-colore.png.pagespeed.ic.gA9HO8GW6M.png" width="32" height="32" alt=""/></a></div>

<script>document.getElementById('shareBtn').onclick=function(){FB.ui({method:'share',display:'popup',href:'http://www.optimaitalia.com/blog/2017/12/31/la-versione-di-morgan-contro-asia-argento-x-factor-e-amici-di-maria-de-filippi-mi-sono-fatto-fregare/944773',},function(response){});}</script>

</div>

</div>
<div class="clear"></div>

	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/morgan_asia-argento.jpg"> 
      	<img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/morgan_asia-argento-740x350.jpg.pagespeed.ce.CuWmJr8edd.jpg" width="740px" height="350" class="immagine-evidenza"/></span>        <div itemprop="articleBody">
		<p>Un Capodanno amaro per l&#8217;ex leader dei Bluvertigo, quello che vede <strong>Morgan contro Asia Argento, finito al centro delle cronache di fine anno per i problemi con l&#8217;ex compagna</strong>: dopo la notizia della richiesta di pignoramento della sua abitazione di Monza da parte dell&#8217;attrice, che stando al suo avvocato non percepirebbe l&#8217;assegno da duemila euro al mese stabilito nel 2010 dal tribunale dei Minori di Roma per il mantenimento della figlia Anna Lou da circa sei anni e mezzo, l&#8217;ex giudice di X Factor ha voluto rilasciare una lunga dichiarazione in cui dà la sua versione dei fatti (leggermente diversa da quella della madre di sua figlia) e riflette ad ampio raggio sul suo rapporto coi soldi, sulla sua arte e sulla sua vita di padre.</p>
<p>Partendo dal racconto della sua adolescenza non certo agiata dopo l&#8217;abbandono del padre con le conseguenti difficoltà nel mantenere la famiglia e proseguire gli studi, <strong>Morgan racconta di avere un rapporto pacifico col denaro</strong>, di non inseguirlo, di non conoscere avarizia e di essere anzi perfino troppo generoso, di averne certo sperperato non preoccupandosi troppo delle sue finanze ma di non aver mai negato alle sue due figlie <strong>Anna Lou e Lara Castoldi</strong> (nata dalla relazione con l&#8217;ex concorrente di X Factor Jessica Mazzoli) il mantenimento stabilito dai giudici. E aggiunge di aver scoperto di avere un enorme debito con Equitalia per aver commesso l&#8217;errore di affidarsi a professionisti che in sostanza lo hanno truffato, non versando tutte le tasse dovute a sua insaputa. Ci si aggiungano i problemi con compensi non percepiti a causa di rapporti di lavoro interrotti in malo modo e le difficoltà finanziarie di Morgan sono diventate tali da impedirgli di fare fronte alle sue responsabilità. Secondo Castoldi il mancato versamento del mantenimento di Anna Lou è stato &#8220;uno sgarro di mezza volta&#8221;, secondo Asia Argento la situazione si trascina invece almeno dal 2010.</p><div class='relatedpostsinterno'><div class="banner-footer"><a href="http://www.optimaitalia.com/mobile.html?utm_source=OM&utm_medium=BannerArticoloDesk&utm_campaign=2018" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img-special/740x145.gif.pagespeed.ce._odoIvtCLi.gif" alt=""/></a></div><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="http://www.optimaitalia.com/blog/2017/12/08/ermal-meta-al-concerto-di-capodanno-a-firenze-con-morgan-tutti-gli-ospiti-e-il-programma-della-serata/922197" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/225xNxErmal-Meta-al-concerto-di-Capodanno-a-Firenze-e1512726089811-379x180.jpg.pagespeed.ic.t0QAvGlgUG.jpg" width="225px" height="auto"></div><p>Ermal Meta al concerto di Capodanno a Firenze con Morgan: tutti gli ospiti e il programma della serata</a></p></li><li><a href="http://www.optimaitalia.com/blog/2017/11/24/morgan-verso-il-festival-di-sanremo-2018-e-poi-un-programma-tv-per-cantautori-i-suoi-progetti/907945" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/05/225xNxmorgan-381x180.jpg.pagespeed.ic.LXZb6L8uSo.jpg" width="225px" height="auto"></div><p>Morgan verso il Festival di Sanremo 2018 e poi un programma TV per cantautori: i suoi progetti</a></p></li><li><a href="http://www.optimaitalia.com/blog/2017/10/23/giovanni-veronesi-asia-argento/870753" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/10/225xNxVeronesi-assenti-attrici-italiane-381x180.jpg.pagespeed.ic.ZJVCJ2vzjT.jpg" width="225px" height="auto"></div><p>Giovanni Veronesi: Asia Argento violentata per la seconda volta dagli Italiani.</a></p></li></ul></div></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="it" dir="ltr">Marco Castoldi, padre di mia figlia, non paga il suo mantenimento dal 2010. Gli pignoreranno la casa. Non mi sembra una fonte attendibile.</p>
<p>&mdash; Asia Argento (@AsiaArgento) <a href="https://twitter.com/AsiaArgento/status/930034552357179397?ref_src=twsrc%5Etfw" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com/AsiaArgento/status/930034552357179397?ref_src=twsrc%5Etfw']);">November 13, 2017</a></p></blockquote>
<div class='code-block code-block-1' style='margin: 8px 0; text-align: left; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annuncio testo post musica -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="4703242763"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>In attesa che sia la magistratura a stabilire torti e ragioni, il cantante ha voluto restituire quella che è la sua versione dei fatti definendosi una &#8220;<em>vittima di mobbing</em>&#8221; sul lavoro e una persona umiliata nel privato, non rispettata in un momento di difficoltà da chi un tempo l&#8217;ha amato. Il cantante non ha peraltro rinunciato a lanciare una serie di stoccate ad Asia Argento, dopo averla peraltro definito in precedenza &#8220;non certo un buon modello di madre&#8221; per la figlia dopo essersi esposta pubblicamente sul caso Weinstein col racconto delle violenze subite, a suo dire, con colpevole ritardo (nelle stesse ore in cui <a href="http://www.optimaitalia.com/blog/2017/12/06/il-movimento-me-too-persona-dellanno-e-taylor-swift-su-time-parla-del-processo-al-suo-molestatore/920397" target="_blank" rel="noopener">TIME dedicava a lei e alle altre &#8220;silence breakers&#8221; la copertina di Persona dell&#8217;Anno</a>).</p>
<blockquote><p>Ho pagato sempre, e i bonifici per gli alimenti sempre in automatico, come prima operazione. Per anni, pagato somme esorbitanti, intere rette annuali per scuole private di lusso, che costano più della Bocconi, ma non c&#8217;è problema, per la bambina questo e altro, figuriamoci. Per una bambina fantastica, che non ha colpa, semmai la fortuna di essere figlia di un musicista realizzato e di una attrice con un albero genealogico talmente grande che non ci sta neanche nei parchi delle sue ville in Toscana o nei giardini pensili delle sue terrazze romane. Ma il problema non è mica Asia. Sono certo che lei non c&#8217;entra nulla con questa faccenda, figuriamoci! Ma secondo voi, che interesse avrebbe nei confronti della mia umile dimora monzese, lei che vive tra Parigi e Los Angeles in case meravigliose, e che lavora con i più grandi registi del mondo? Mica ha bisogno di me per farsi mantenere! Quei tremila euro con cui certe famiglie avrebbero tirato su dodici figli, per lei sono una bazzecola, ci paghi giusto un giorno d&#8217;albergo a New York, viaggio escluso. Ma scherziamo? No?!<br/>
Però appena ho sgarrato una mezza volta, e non per mia volontà, come ho spiegato ampiamente prima, allora ecco che subito arriva la notifica, il pignoramento, la chiamata a rispondere della condotta deplorevole, e per non parlare delle diffamazioni, le sputtanate a mezzo stampa. Ma sì, distruggiamolo quello stronzo, togliamogli tutto, figli, casa, dignità civile, che ci frega, anzi mi diverto. Dai massacriamolo, senza pietà, senza un minimo di rispetto! E non parlo del ricordarsi di aver detto “ti amo”, ma del minimo rispetto di un essere umano. Però appena ho sgarrato una mezza volta, e non per mia volontà, come ho spiegato ampiamente prima, allora ecco che subito arriva la notifica, il pignoramento, la chiamata a rispondere della condotta deplorevole, e per non parlare delle diffamazioni, le sputtanate a mezzo stampa. Ma sì, distruggiamolo quello stronzo, togliamogli tutto, figli, casa, dignità civile, che ci frega, anzi mi diverto. Dai massacriamolo, senza pietà, senza un minimo di rispetto! E non parlo del ricordarsi di aver detto “ti amo”, ma del minimo rispetto di un essere umano.</p></blockquote>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2 annuncio testo post musica -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="1749776361"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p>La lettera aperta di Morgan, che sostiene di essersi &#8220;fatto fregare&#8221; da più persone che nel corso degli anni avrebbero attinto alle sue risorse, si trasforma poi in <strong>un ulteriore attacco a quelle realtà televisive di cui ha fatto parte, X Factor in primis e Amici di Maria De Filippi poi</strong>, con esperienze da giudice e coach che sono finite tra aspre polemiche e in alcuni casi con strascichi giudiziari.</p>
<blockquote><p>Faccio il giudice al talent show per anni in modo serio e con successo, gli scopro e gli consegno dei campioni di vendite di dischi, per anni; dò contributi che in televisione son cosa rara, faccio approfondimento e divulgazione musicale laddove non richiesta, e per giunta tutto ciò riscuote successo. E loro come mi ripagano? Mi trattano a pesci in faccia, mi cacciano, non mi pagano. Guardateli adesso, che deriva trash quella trasmissione che era nata nella TV pubblica, con delle eleganti modalità e freschezza. Ora fa pietà e mi fa ridere vedere come si susseguono i miei peggiori imitatori infilando un flop dietro l&#8217;altro. Vado alla TV privata: non resistono neanche un minuto, parte il linciaggio, lì non mi cacciano, ma sono io che me ne scappo terrorizzato, cercando di mettermi in salvo. Ma che dire, poveracci, sono ingiudicabili, compulsivi leader dei mercati, ossessionati dai numeri, schiavizzati dai dati, ma totalmente esclusi da qualsiasi realtà culturale, anzi, paladini dello svuotamento di senso. Soldi, solo ed esclusivamente meccanismi economici, giochi di potere, d&#8217;acquisto, contrattuale, di vendita. Che palle. Che tristezza.</p></blockquote>
<p>Ecco lo sfogo completo del cantautore, reso pubblico sulla sua pagina Facebook.</p>
<div class="embed-container"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FInArteMorgan%2Fposts%2F1645041325556615&amp;width=500" width="500" height="374" frameborder="0" scrolling="no"></iframe></div>
  
 	  	  <div class="clear"></div> 	  	  
  	  	  <!-- Sanrermo 2017
          <div style="width:95%; background-color: #FFF17B; margin-bottom: 20px;">
		  	<div style="padding:5px; color: #000000">
<p><strong>Lo sapevi? <a href="http://www.optimaitalia.com/blog/category/sanremo-2017" style="color:#000000; text-decoration: underline; font-weight: bold;">OM e Optima sono a Casa Sanremo!</a></strong>&nbsp;<br>
				  Segui le interviste in bicicletta con i Simons ogni giorno sulla <a href="https://www.facebook.com/OptiMagazine/" style="color:#000000; text-decoration: underline; font-weight: bold;">nostra pagina Facebook OM</a>. In palio per te tante tshirt autografate e biglietti per concerti.</p>
				<p>Da martedi a sabato dalle 20:30 c&rsquo;è&nbsp;<a href="http://www.optimaitalia.com/blog/2017/01/25/vivasanremoconred-segui-con-noi-il-festival-con-red-ronnie-e-i-suoi-ospiti-da-casa-optima-a-sanremo/540521" style="color:#000000; text-decoration: underline; font-weight: bold;">#WSANREMOCONRED</a>,  un salotto tutto speciale nell&rsquo;Optima Theatre. Il padrone di casa Red Ronnie  commenterà il Festival live con i suoi ospiti sul divano e quelli dal web.  Unisciti a noi e usa il nostro hashtag #wsanremoconred su Twitter.</p>
				<p><strong>Come seguirci da web e tv:</strong> <br>
				  Saremo LIVE ogni sera sulle pagine FB di OM,  Red Ronnie e Optima, sull'app gratuita Flipps, ma anche in diretta televisiva sui seguenti canali:</p>
				<p>In tutta Italia sul nuovo canale digitale LIFE (can 151) e 810  di SKY.<br>
				  Nel Lazio su Canale21 (can 10), in Campania su Iride (can 196) e  sempre in Campania verranno proposti quotidianamente su Canale21 (can 12)  servizi speciali con interviste, curiosità e anticipazioni.</p>
				<p><strong>Buon Sanremo a tutti con OM e Optima!</strong></p>
            </div>
          </div>
          <!-- fine Sanremo 2017 -->                  
                  
                                                                  
          <div class="clear"></div>		  
          		  
		  		 
		                      
          <div class="clear"></div>          
		  
		  <div id="advn_6454"></div>
          
          <ul class="breadcrumb">
          				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.optimagazine.com/" itemprop="url"><span itemprop="title">HOMEPAGE</span></a> &raquo;</li>
        	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.optimaitalia.com/blog/category/musica" itemprop="url"><span itemprop="title">MUSICA</span></a></li>
          </ul>
		            
       </div>      
	</div>

<div style="width:210px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">


<div style="vertical-align:top;">
9</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
<div class="bottone-condivisioni" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Fb', 'click su icona Fb', 'link su icona Fb']);" id="shareBtn_footer" style="cursor:pointer;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook-colore.png.pagespeed.ic.y5QfOFU5kZ.png" width="32" height="32" alt=""/></div>
<div class="bottone-condivisioni"><a href="https://twitter.com/intent/tweet?url=http://www.optimaitalia.com/blog/?p=944773&text=La versione di Morgan contro Asia Argento, X Factor e Amici di Maria De Filippi: &#8220;Mi sono fatto fregare&#8221;" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Tw', 'click su icona Tw', 'link su icona Tw']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter-colore.png.pagespeed.ic.RSQSLLDit_.png" width="32" height="32" alt=""/></a></div>
<div class="bottone-condivisioni"><a href="https://plus.google.com/share?url=http://www.optimaitalia.com/blog/?p=944773" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona G+', 'click su icona G+', 'link su icona G+']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xgoogle-colore.png.pagespeed.ic.gA9HO8GW6M.png" width="32" height="32" alt=""/></a></div>
</div>

<script>document.getElementById('shareBtn_footer').onclick=function(){FB.ui({method:'share',display:'popup',href:'http://www.optimaitalia.com/blog/2017/12/31/la-versione-di-morgan-contro-asia-argento-x-factor-e-amici-di-maria-de-filippi-mi-sono-fatto-fregare/944773',},function(response){});}</script>

</article>

<div class="clear" style="margin-top:30px;"></div>
<h3 class="comment-reply-title"></h3> 

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un commento:					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/12/31/la-versione-di-morgan-contro-asia-argento-x-factor-e-amici-di-maria-de-filippi-mi-sono-fatto-fregare/944773#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&#038;postid=944773&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Lascia+un+commento%3A&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.6&#038;sig=c259d2da7c8e77d24c40e189bdde84b0fee59d72#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2017%2F12%2F31%2Fla-versione-di-morgan-contro-asia-argento-x-factor-e-amici-di-maria-de-filippi-mi-sono-fatto-fregare%2F944773" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		<br/>
<p style="text-align:center">
<div id="advn_8013"></div>
</p>

<div id="ajax-load-more" class="ajax-load-more-wrap infinite classic" data-alm-id="" data-canonical-url="http://www.optimaitalia.com/blog/2017/12/31/la-versione-di-morgan-contro-asia-argento-x-factor-e-amici-di-maria-de-filippi-mi-sono-fatto-fregare/944773" data-slug="la-versione-di-morgan-contro-asia-argento-x-factor-e-amici-di-maria-de-filippi-mi-sono-fatto-fregare" data-post-id="944773"><div class="alm-listing alm-ajax   " data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="musica" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="944773" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-lang="" data-scroll="true" data-scroll-distance="150" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-button-class="" data-destroy-after="" data-transition="slide" data-images-loaded="false"></div></div>
		                
                
        </div>
        
        <div id="sidebar-big">		<div id="secondary" class="widget-area" role="complementary">	

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Box altre categorie -->
                <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="5914120764"></ins>
                <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
        
                 
               
        <div class="clear"></div>
             
                        <div class="clear"></div>
			        <div class="etichetta-sidebarbig arancio">Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2017/12/31/nuovo-album-e-nuovo-tour-di-eros-ramazzotti-lannuncio-ufficiale-con-gli-auguri-di-capodanno-2018/944761"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/190xNxeros-ramazzotti-363x180.jpg.pagespeed.ic.EHOvex792w.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/12/31/nuovo-album-e-nuovo-tour-di-eros-ramazzotti-lannuncio-ufficiale-con-gli-auguri-di-capodanno-2018/944761">Nuovo album e nuovo tour di Eros Ramazzotti, l&#8217;annuncio ufficiale con gli...</a></div>
                <a href="http://www.optimaitalia.com/blog/2017/12/31/nuovo-album-e-nuovo-tour-di-eros-ramazzotti-lannuncio-ufficiale-con-gli-auguri-di-capodanno-2018/944761#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2017/12/31/nel-video-di-never-be-the-same-di-camila-cabello-il-suo-sorprendente-2017-da-solista-da-havana-al-primo-album/944865"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/190xNxcamila-cabello-1-420x175.jpg.pagespeed.ic.ZY-S_0k788.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/12/31/nel-video-di-never-be-the-same-di-camila-cabello-il-suo-sorprendente-2017-da-solista-da-havana-al-primo-album/944865">Nel video di Never Be the Same di Camila Cabello il suo sorprendente 2017 da solista,...</a></div>
                <a href="http://www.optimaitalia.com/blog/2017/12/31/nel-video-di-never-be-the-same-di-camila-cabello-il-suo-sorprendente-2017-da-solista-da-havana-al-primo-album/944865#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2017/12/31/diretta-rtl-102-5-dei-concerti-di-capodanno-2018-a-milano-napoli-e-verona-come-seguirli-in-tv-radio-e-streaming/944789"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/190xNxcapodanno-2018-363x180.jpg.pagespeed.ic.pad2Dv8XGT.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/12/31/diretta-rtl-102-5-dei-concerti-di-capodanno-2018-a-milano-napoli-e-verona-come-seguirli-in-tv-radio-e-streaming/944789">Diretta RTL 102.5 dei concerti di Capodanno 2018 a Milano, Napoli e Verona: come...</a></div>
                <a href="http://www.optimaitalia.com/blog/2017/12/31/diretta-rtl-102-5-dei-concerti-di-capodanno-2018-a-milano-napoli-e-verona-come-seguirli-in-tv-radio-e-streaming/944789#comments"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;">8</div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2017/12/31/aggiungi-alla-tua-playlist-di-canzoni-per-capodanno-2018-questi-remix-tamarri-a-tema-serie-tv/944485"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/190xNxcanzoni-per-capodanno-2018-381x180.png.pagespeed.ic.45GIce_k6z.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/12/31/aggiungi-alla-tua-playlist-di-canzoni-per-capodanno-2018-questi-remix-tamarri-a-tema-serie-tv/944485">Aggiungi alla tua playlist di canzoni per Capodanno 2018 questi remix...</a></div>
                <a href="http://www.optimaitalia.com/blog/2017/12/31/aggiungi-alla-tua-playlist-di-canzoni-per-capodanno-2018-questi-remix-tamarri-a-tema-serie-tv/944485#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2017/12/31/il-video-di-family-feud-di-jay-z-e-beyonce-su-tidal-per-capodanno-come-vederlo-gratuitamente-fino-al-5-gennaio/944709"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/190xNxjay-z-beyonce-398x180.jpg.pagespeed.ic.mNqIvvJaCs.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/12/31/il-video-di-family-feud-di-jay-z-e-beyonce-su-tidal-per-capodanno-come-vederlo-gratuitamente-fino-al-5-gennaio/944709">Il video di Family Feud di Jay-Z e Beyoncé su TIDAL per Capodanno, come vederlo...</a></div>
                <a href="http://www.optimaitalia.com/blog/2017/12/31/il-video-di-family-feud-di-jay-z-e-beyonce-su-tidal-per-capodanno-come-vederlo-gratuitamente-fino-al-5-gennaio/944709#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2017/12/31/video-di-40-anni-che-ti-amo-di-umberto-tozzi-la-festa-allarena-di-verona-con-raf-masini-e-gli-altri/944669"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/190xNxvideo-di-40-anni-che-ti-amo-di-umberto-tozzi-270x180.jpg.pagespeed.ic.dLqDu2jJ0S.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/12/31/video-di-40-anni-che-ti-amo-di-umberto-tozzi-la-festa-allarena-di-verona-con-raf-masini-e-gli-altri/944669">Video di 40 anni che Ti amo di Umberto Tozzi, la festa all&#8217;Arena di Verona con...</a></div>
                <a href="http://www.optimaitalia.com/blog/2017/12/31/video-di-40-anni-che-ti-amo-di-umberto-tozzi-la-festa-allarena-di-verona-con-raf-masini-e-gli-altri/944669#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
					</ul>
		            
            <div class="clear"></div>
			<div class="etichetta-sidebarbig azzurro">LE INTERVISTE DI OPTIMA</div>
           
<div class="cont">

	<div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2017/10/07/optima-incontra-nelson-lautore-delle-canzoni-di-ammore-e-malavita-dei-manetti-bros/851509"><img alt="Optima incontra Nelson, l&#8217;autore delle canzoni di “Ammore e malavita” dei Manetti Bros." src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/10/190xNxIMG_2026-381x180.jpg.pagespeed.ic.YlDjwaTmYB.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/10/07/optima-incontra-nelson-lautore-delle-canzoni-di-ammore-e-malavita-dei-manetti-bros/851509">Optima incontra Nelson, l&#8217;autore delle canzoni di “Ammore e malavita” dei Manetti Bros.</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="margin-right:0px;height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2017/01/20/i-colori-dei-baustelle-in-lamore-e-la-violenza-raccontati-a-red-ronnie-per-om-optimagazine-video-intervista/533589"><img alt="I colori dei Baustelle in L&#8217;amore e la violenza raccontati a Red Ronnie per OM &#8211; Optimagazine: video intervista" src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/01/190xNxlamore-e-la-violenza-baustelle-e1484905742384-320x151.jpg.pagespeed.ic.UZ4xAOlrCd.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/01/20/i-colori-dei-baustelle-in-lamore-e-la-violenza-raccontati-a-red-ronnie-per-om-optimagazine-video-intervista/533589">I colori dei Baustelle in L&#8217;amore e la violenza raccontati a Red Ronnie per OM &#8211; Optimagazine: video intervista</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/10/11/cristina-donadio-svela-i-segreti-di-scianel-lorrore-puro-di-gomorra-video-intervista-esclusiva-a-om/414300"><img alt="Cristina Donadio svela i segreti di Scianel, &#8220;l&#8217;orrore puro&#8221; di Gomorra: video intervista esclusiva a OM" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/10/190xNxscianel-intervista-cristina-donadio-e1476123963955-320x154.jpg.pagespeed.ic.tBtVxo_Imu.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/10/11/cristina-donadio-svela-i-segreti-di-scianel-lorrore-puro-di-gomorra-video-intervista-esclusiva-a-om/414300">Cristina Donadio svela i segreti di Scianel, &#8220;l&#8217;orrore puro&#8221; di Gomorra: video intervista esclusiva a OM</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="margin-right:0px;height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/09/26/dalla-turchia-a-gomorra-denise-capezza-ai-microfoni-di-om-per-imparare-a-parlare-come-marinella/398936"><img alt="Dalla Turchia a Gomorra, Denise Capezza ai microfoni di OM con una lezione sullo slang di Marinella" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/09/190xNxdenise-capezza-optimaitalia-copertina-320x147.jpg.pagespeed.ic.PzJHF-IQGw.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/09/26/dalla-turchia-a-gomorra-denise-capezza-ai-microfoni-di-om-per-imparare-a-parlare-come-marinella/398936">Dalla Turchia a Gomorra, Denise Capezza ai microfoni di OM con una lezione sullo slang di Marinella</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/07/22/a-giffoni-2016-luigi-di-maio-referendum-no-alluomo-solo-al-comando/350995"><img alt="Al Giffoni Film Festival 2016 Luigi Di Maio “Referendum? No all’uomo solo al comando”" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/07/190xNxDI-MAIO_OM_GIFFONI_1000_2016-26-320x213.jpg.pagespeed.ic.gsFa2Rw7iQ.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/07/22/a-giffoni-2016-luigi-di-maio-referendum-no-alluomo-solo-al-comando/350995">Al Giffoni Film Festival 2016 Luigi Di Maio “Referendum? No all’uomo solo al comando”</a></div><div class="clear"></div></div><a href="/blog/interviste"><div class="box-interviste-small" style="height:280px;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/interviste.svg" width="136" height="96" style="margin:25px;"/>Guarda tutte le interviste</div></a></div> 
            <div class="clear"></div>
		
        </div>
</div>
        
        <div class="clear"></div>
    </div>
	<div id="contenitore-prefooter">
        <div class="clear"></div>
        <div id="container-menu-footer" style="text-align:center;">
        <div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6930"><a href="/blog">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="http://www.optimaitalia.com/blog/chi-siamo">Chi siamo</a></li>
<li id="menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6939"><a href="http://www.optimaitalia.com/blog/contatti">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="http://www.optimaitalia.com/blog/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137577"><a href="http://www.optimaitalia.com/blog/privacy-2">Privacy</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>        </div>
		<div id="footer" style="height:40px; line-height:20px; padding-top:10px; padding-bottom:10px; text-align:center;">Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<br/> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div>
			

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.optimaitalia.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script src="http://www.optimaitalia.com/blog/wp-content,_plugins,_wp-polls,_polls-js.js,qver==2.73.7+wp-content,_themes,_Optimagazine,_js,_navigation.js,qver==20120206+wp-content,_themes,_Optimagazine,_js,_skip-link-focus-fix.js,qver==20130115+wp-includes,_js,_comment-reply.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.qwbpUCvCv-.js"></script><script>eval(mod_pagespeed_jAfGPPQo1B);</script>
<script>eval(mod_pagespeed_71jC1IFb$$);</script>
<script>eval(mod_pagespeed_KxGklE3mtE);</script>
<script>eval(mod_pagespeed_9e4p7Csgce);</script>
<script>eval(mod_pagespeed_pcVYvZwZaB);</script>
<script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<script type='text/javascript'>//<![CDATA[
var alm_localize={"ajaxurl":"http:\/\/www.optimaitalia.com\/blog\/admin-ajax.php","alm_nonce":"89d8980aab","pluginurl":"http:\/\/www.optimaitalia.com\/blog\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
//]]></script>
<script type='text/javascript' src='http://www.optimaitalia.com/blog/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js,qver=3.2.0.pagespeed.ce.73-y77EV1p.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&postid=944773&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.6&sig=c259d2da7c8e77d24c40e189bdde84b0fee59d72#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2017%2F12%2F31%2Fla-versione-di-morgan-contro-asia-argento-x-factor-e-amici-di-maria-de-filippi-mi-sono-fatto-fregare%2F944773"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&postid=944773&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.6&sig=c259d2da7c8e77d24c40e189bdde84b0fee59d72#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2017%2F12%2F31%2Fla-versione-di-morgan-contro-asia-argento-x-factor-e-amici-di-maria-de-filippi-mi-sono-fatto-fregare%2F944773";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}document.addEventListener('DOMContentLoaded',function(){var iframe_url="http:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>

			</div>

<script src="http://www.optimaitalia.com/blog,_wp-content,_themes,_Optimagazine,_function.js+js,_jquery.cookiebar.js.pagespeed.jc.I_W6Q7KHx6.js"></script><script>eval(mod_pagespeed_v1YrrK7O8q);</script>



	<script>eval(mod_pagespeed_6inIVlkBJ3);</script>
    <script type="text/javascript">$(document).ready(function(){$.cookieBar({message:"Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",acceptButton:true,acceptText:'Ho capito',policyButton:true,policyText:'Per saperne di più',policyURL:'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',autoEnable:false,acceptOnContinue:true,acceptOnScroll:700,expireDays:365,renewOnVisit:false,forceShow:false,effect:'slide',element:'body',append:false,fixed:true,bottom:true,zindex:'5000',});});</script> 
<div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;"><a href="#" onclick="javascript:Popup('http://www.optimaitalia.com/blog/oradio-player/index.php')">
<img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125" ; src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/bannerradioo.gif.pagespeed.ce.ZDT80_7lP6.gif"></a></div>		
</body>
</html>