<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>I Maneskin a Che Tempo Che Fa presentati da Carlo Verdone ricevono il disco di platino per Chosen (video)</title>
<script type="text/javascript">window.google_analytics_uacct="UA-4519979-1";</script>

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I Maneskin a Che Tempo Che Fa presentano l&#039;album Chosen, rilasciato dopo la partecipazione a X Factor 11, terminata con un ottimo secondo posto."/>
<meta name="keywords" content="Maneskin a Che Tempo Che Fa"/>
<link rel="canonical" href="http://www.optimaitalia.com/blog/2018/01/07/i-maneskin-a-che-tempo-che-fa-presentati-da-carlo-verdone-ricevono-il-disco-di-platino-per-chosen-video/951681"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="I Maneskin a Che Tempo Che Fa presentati da Carlo Verdone ricevono il disco di platino per Chosen (video)"/>
<meta property="og:description" content="I Maneskin a Che Tempo Che Fa presentano l&#039;album Chosen, rilasciato dopo la partecipazione a X Factor 11, terminata con un ottimo secondo posto."/>
<meta property="og:url" content="http://www.optimaitalia.com/blog/2018/01/07/i-maneskin-a-che-tempo-che-fa-presentati-da-carlo-verdone-ricevono-il-disco-di-platino-per-chosen-video/951681"/>
<meta property="og:site_name" content="Optimagazine - webzine di Optima Italia"/>
<meta property="article:author" content="https://www.facebook.com/cinziadlp"/>
<meta property="article:tag" content="maneskin"/>
<meta property="article:section" content="eventi concerti"/>
<meta property="article:published_time" content="2018-01-07T21:56:19+00:00"/>
<meta property="article:modified_time" content="2018-01-07T21:58:50+00:00"/>
<meta property="og:updated_time" content="2018-01-07T21:58:50+00:00"/>
<meta property="og:image" content="http://www.optimaitalia.com/blog/wp-content/uploads/2018/01/maneskin-fazio-740x340.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>

            <script type="text/javascript">//<![CDATA[
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-4519979-1']);_gaq.push(['_setCustomVar',1,'author','cinzia-del-prete',3],['_setCustomVar',2,'category','eventi-concerti',3],['_setCustomVar',3,'categories','eventi-concerti',3],['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
//]]></script>
					<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.optimaitalia.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='ajax-load-more-css' href='http://www.optimaitalia.com/blog/wp-content/plugins/ajax-load-more/core/dist/css/A.ajax-load-more.min.css.pagespeed.cf.AwISPwFQKq.css' type='text/css' media='all'/>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.optimaitalia.com/blog/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='Optimagazine-style-css' href='http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/A.style.css.pagespeed.cf.sJZ8YfmdP9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.optimaitalia.com/blog/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.6.pagespeed.cf.tA7a9MaTBY.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='http://www.optimaitalia.com/blog/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js.pagespeed.jm.wnHoUrt9mw.js'></script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,300italic,700italic' rel='stylesheet' type='text/css'>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431"/>
<meta name="author" content="Cinzia Del Prete">
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x32.png.pagespeed.ic.vUQSFQgGhK.png" rel="icon" sizes="32x32" type="image/png"/>
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x48.png.pagespeed.ic.-Vor7LKUZw.png" rel="icon" sizes="48x48" type="image/png"/>
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x64.png.pagespeed.ic.wlyAK_ePTG.png" rel="icon" sizes="64x64" type="image/png"/>

<script src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js.pagespeed.jm.SBO3aALcPN.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/A.style-print.css.pagespeed.cf.5fglsjWrwr.css"/>
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">$(document).ready(function(){$('.slideshow').slick({infinite:true,speed:2000,autoplay:true,autoplaySpeed:2000,pauseOnHover:true,draggable:false,arrows:true,prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"});});</script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">var stile="top=10, right=0, width=360, height=570, status=no, menubar=no, toolbar=no scrollbars=no";function Popup(apri){window.open(apri,"",stile);}</script>

<meta http-equiv="refresh" content="300">
</head>

<body class="post-template-default single single-post postid-951681 single-format-standard group-blog">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="http://www.optimaitalia.com/blog/" rel="home"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32799"><a href="http://www.optimaitalia.com/blog/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-447616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447616"><a href="http://www.optimaitalia.com/blog/category/games">Games</a></li>
<li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39127"><a href="http://www.optimaitalia.com/blog/category/musica">Musica</a></li>
<li id="menu-item-145058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145058"><a href="http://www.optimaitalia.com/blog/category/cinema">Cinema</a></li>
<li id="menu-item-150174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150174"><a href="http://www.optimaitalia.com/blog/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="http://www.optimaitalia.com/blog/category/televisione">Televisione</a></li>
<li id="menu-item-876297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876297"><a href="http://www.optimaitalia.com/blog/category/trending-news">Trending News</a></li>
<li id="menu-item-145036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145036"><a href="http://www.optimaitalia.com/blog/category/rubriche">Rubriche</a></li>
<li id="menu-item-761249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761249"><a href="http://www.optimaitalia.com/blog/oradio">ORADIO</a></li>
</ul></div> 
    <div class="clear"></div>
    <div class="menu-categorymenu-container"><ul id="menu-categorymenu-1" class="sub-menu"><li id="menu-item-533401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533401"><a href="http://www.optimaitalia.com/blog/category/sanremo-2017">Sanremo 2017</a></li>
<li id="menu-item-167400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167400"><a href="http://www.optimaitalia.com/blog/category/musica/lady-gaga">Lady Gaga</a></li>
<li id="menu-item-167935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167935"><a href="http://www.optimaitalia.com/blog/category/musica/vasco-rossi">Vasco Rossi</a></li>
<li id="menu-item-171047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171047"><a href="http://www.optimaitalia.com/blog/category/tiziano-ferro">Tiziano Ferro</a></li>
<li id="menu-item-171049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171049"><a href="http://www.optimaitalia.com/blog/category/biagio-antonacci">Biagio Antonacci</a></li>
<li id="menu-item-171050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171050"><a href="http://www.optimaitalia.com/blog/category/cesare-cremonini-musica">Cesare Cremonini</a></li>
<li id="menu-item-181789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181789"><a href="http://www.optimaitalia.com/blog/category/marco-mengoni">Marco Mengoni</a></li>
<li id="menu-item-356775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356775"><a href="http://www.optimaitalia.com/blog/category/optimaredalert">Optima Red Alert</a></li>
<li id="menu-item-181737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-181737"><a>Altro</a>
<ul class="sub-menu">
	<li id="menu-item-200141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200141"><a href="http://www.optimaitalia.com/blog/category/amici-di-maria-de-filippi">Amici di Maria De Filippi</a></li>
	<li id="menu-item-171048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171048"><a href="http://www.optimaitalia.com/blog/category/u2">U2</a></li>
	<li id="menu-item-167934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167934"><a href="http://www.optimaitalia.com/blog/category/musica/x-factor-8">X Factor 8</a></li>
	<li id="menu-item-228972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228972"><a href="http://www.optimaitalia.com/blog/category/x-factor-9">X Factor 9</a></li>
	<li id="menu-item-247282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247282"><a href="http://www.optimaitalia.com/blog/category/musica/sanremo-2016">Sanremo 2016</a></li>
	<li id="menu-item-181788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181788"><a href="http://www.optimaitalia.com/blog/category/sanremo2015">Sanremo 2015</a></li>
	<li id="menu-item-212830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212830"><a href="http://www.optimaitalia.com/blog/category/simons">Simons</a></li>
	<li id="menu-item-250079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250079"><a href="http://www.optimaitalia.com/blog/category/musica/red-ronnie">Red Ronnie</a></li>
</ul>
</li>
</ul></div></div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>NEL 2017 OLTRE 50 MILIONI DI PERSONE HANNO LETTO OM. BUON ANNO A TUTTI!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook.png.pagespeed.ic.cSg5R5BwIH.png" width="32" height="32"/></a> 
                        <a href="https://twitter.com/OptiMagazine" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter.png.pagespeed.ic.UAKP69HWlc.png" width="32" height="32"/></a> 
                        <a href="http://www.optimaitalia.com/blog/feed" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xrss.png.pagespeed.ic.NFNfDemoCR.png" width="32" height="32"/></a> 
                  </div>
                    <div id="search">
                    <form action="http://www.optimaitalia.com/blog/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560"/>
                        <input type="hidden" name="cof" value="FORID:10"/>
                        <input type="hidden" name="ie" value="UTF-8"/>
                        <input type="text" name="q" class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xsearch.png.pagespeed.ic.g4t_4S0UX2.png" width="32" height="32" id="bottone-ricerca"/>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>
            <div class="clear"></div>
</div>
    
    <div class="clear"></div>
    
</div>

    <div id="container">
                   
        
		<div class="articolo">
		
				<article id="post-951681" itemscope itemtype="http://schema.org/NewsArticle">

<h1 class="post-title" itemprop="headline">I Maneskin a Che Tempo Che Fa presentati da Carlo Verdone ricevono il disco di platino per Chosen (video)</h1>
<h2 class="post-subtitle" itemprop="description">Il gruppo di X Factor 11 ospite di Fabio Fazio, su Rai 1, domenica 7 gennaio.</h2>


<div>
<div style="float:left;  width:530px;">
		        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">7 gennaio 2018 di <a href="http://www.optimaitalia.com/blog/author/cdelprete"><span itemprop="author">Cinzia Del Prete</span></a>
        <img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/author/50xNx20.png.pagespeed.ic.3PcA_4B-VX.png" width='50' height='auto' style='display: inline-block;vertical-align: middle;'/>        </div>
</div>

<div style="width:210px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
6</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
<div class="bottone-condivisioni" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Fb', 'click su icona Fb', 'link su icona Fb']);" id="shareBtn" style="cursor:pointer;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook-colore.png.pagespeed.ic.y5QfOFU5kZ.png" width="32" height="32" alt=""/></div>
<div class="bottone-condivisioni"><a href="https://twitter.com/intent/tweet?url=http://www.optimaitalia.com/blog/?p=951681&text=I Maneskin a Che Tempo Che Fa presentati da Carlo Verdone ricevono il disco di platino per Chosen (video)" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Tw', 'click su icona Tw', 'link su icona Tw']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter-colore.png.pagespeed.ic.RSQSLLDit_.png" width="32" height="32" alt=""/></a></div>
<div class="bottone-condivisioni"><a href="https://plus.google.com/share?url=http://www.optimaitalia.com/blog/?p=951681" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona G+', 'click su icona G+', 'link su icona G+']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xgoogle-colore.png.pagespeed.ic.gA9HO8GW6M.png" width="32" height="32" alt=""/></a></div>

<script>document.getElementById('shareBtn').onclick=function(){FB.ui({method:'share',display:'popup',href:'http://www.optimaitalia.com/blog/2018/01/07/i-maneskin-a-che-tempo-che-fa-presentati-da-carlo-verdone-ricevono-il-disco-di-platino-per-chosen-video/951681',},function(response){});}</script>

</div>

</div>
<div class="clear"></div>

	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content="http://www.optimaitalia.com/blog/wp-content/uploads/2018/01/maneskin-fazio.jpg"> 
      	<img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/01/maneskin-fazio-740x340.jpg.pagespeed.ce.zGy_vU9Zpm.jpg" width="740px" height="350" class="immagine-evidenza"/></span>        <div itemprop="articleBody">
		<p>I <strong>Maneskin a Che Tempo Che Fa</strong> presentano l&#8217;Ep d&#8217;esordio <strong>Chosen,</strong> rilasciato in seguito alla partecipazione a X Factor 11 che hanno concluso con un secondo posto nella classifica generale. Davanti alla band rivelazione dell&#8217;edizione 2017 del talent show di Sky Uno solo il talento di Lorenzo Licitra.</p>
<p>La band guidata dal cantante Damiano ha però messo a segno i migliori traguardi: disco d&#8217;oro in una settimana per il singolo Chosen, disco di platino per l&#8217;album e numerosi concerti <a href="http://www.optimaitalia.com/blog/2018/01/05/linstore-tour-dei-maneskin-per-chosen-e-che-tempo-che-fa-tutti-gli-appuntamenti-del-gruppo/949653" target="_blank" rel="noopener"><strong>sold out in tutta Italia</strong></a> per la prima tournée già annunciata che nel 2018 vedrà la giovane band sui palchi della penisola.</p>
<div class='code-block code-block-1' style='margin: 8px 0; text-align: left; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annuncio testo post musica -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="4703242763"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p>I Maneskin a Che Tempo Che Fa vengono presentati da<strong> Carlo Verdone,</strong> l&#8217;attore protagonista di una delle interviste di Fabio Fazio per l&#8217;uscita imminente del suo nuovo film.<em> &#8220;Che figata, grande Carlo, numero 1&#8221;</em>, commenta Damiano.</p><div class='relatedpostsinterno'><div class="banner-footer"><a href="http://www.optimaitalia.com/mobile.html?utm_source=OM&utm_medium=BannerArticoloDesk&utm_campaign=2018" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img-special/740x145.gif.pagespeed.ce._odoIvtCLi.gif" alt=""/></a></div><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="http://www.optimaitalia.com/blog/2018/01/05/linstore-tour-dei-maneskin-per-chosen-e-che-tempo-che-fa-tutti-gli-appuntamenti-del-gruppo/949653" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/01/225xNxmaneskin-instore-tour-392x180.jpg.pagespeed.ic.8_DfQDRuv9.jpg" width="225px" height="auto"></div><p>L&#8217;instore tour dei Maneskin per Chosen e Che tempo che fa: tutti gli appuntamenti del gruppo</a></p></li><li><a href="http://www.optimaitalia.com/blog/2017/12/22/classifica-fimi-del-22-dicembre-con-maneskin-new-entry-in-top10-vasco-rossi-e-jovanotti-ancora-leader/937429" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/11/225xNxi-maneskin_30-novembre-e1512076299472-382x180.jpg.pagespeed.ic.B56FEotX6t.jpg" width="225px" height="auto"></div><p>Classifica Fimi del 22 dicembre con Maneskin new entry in top10, Vasco Rossi e Jovanotti ancora leader</a></p></li><li><a href="http://www.optimaitalia.com/blog/2017/12/22/i-nuovi-concerti-dei-maneskin-tripletta-per-milano-e-roma-biglietti-in-prevendita-su-ticketone/937201" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/12/225xNxnuovi-concerti-dei-Maneskin-e1513955130169-377x180.jpg.pagespeed.ic._yOB7wc5YH.jpg" width="225px" height="auto"></div><p>I nuovi concerti dei Maneskin, tripletta per Milano e Roma: biglietti in prevendita su Ticketone</a></p></li></ul></div></p>
<p>La stima è reciproca: Verdone li apprezza molto e intravede qualche somiglianza con i Led Zeppelin nella grinta del suono della chitarra.</p>
<p><em>&#8220;C&#8217;è sostanza&#8221;</em>, dichiara l&#8217;attore romano prima di lasciare la parola a Damiano che racconta i primi mesi del successo dei Maneskin. <em>&#8220;Ci sentiamo fortunatissimi per aver avuto tutte queste possibilità&#8221;</em> e la loro intenzione unica è quella di continuare a lavorare.</p>
<p>I Maneskin si sentono<em> &#8220;catapultati in questo mondo ma ultra contenti&#8221; </em>e ricevono da Fazio il disco di platino per il singolo<em> Chosen.</em></p>
<p style="text-align: center;"><strong>VIDEO IN ARRIVO</strong></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="it">
<p lang="en" dir="ltr">[GIF] <a href="https://twitter.com/ThisisManeskin?ref_src=twsrc%5Etfw" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com/ThisisManeskin?ref_src=twsrc%5Etfw']);">@ThisisManeskin</a> a <a href="https://twitter.com/hashtag/chetempochefa?src=hash&amp;ref_src=twsrc%5Etfw" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com/hashtag/chetempochefa?src=hash&#038;ref_src=twsrc%5Etfw']);">#chetempochefa</a> <a href="https://t.co/lwaas3MZg2" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://t.co/lwaas3MZg2']);">pic.twitter.com/lwaas3MZg2</a></p>
<p>&mdash; chetempochefa (@chetempochefa) <a href="https://twitter.com/chetempochefa/status/950106527112876032?ref_src=twsrc%5Etfw" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com/chetempochefa/status/950106527112876032?ref_src=twsrc%5Etfw']);">7 gennaio 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Dopo la partecipazione a Che Tempo Che Fa, i Maneskin incontreranno i fan per firmare le copie dell&#8217;Ep d&#8217;esordio, Chosen, nei negozi di musica d&#8217;Italia. L&#8217;11 gennaio saranno a Torino e a seguire toccheranno le città di Genova (12 gennaio) e Lonato del Garda (14 gennaio). Il 16 gennaio è atteso un evento firmacopie a Bologna e il 18 al Centro Commerciale Roma Est di Roma. A seguire, il 19 gennaio saranno a Nola e il 20 gennaio a Bari.</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="it">Uno di troppo&#8230; a stasera! <a href="https://twitter.com/chetempochefa?ref_src=twsrc%5Etfw" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com/chetempochefa?ref_src=twsrc%5Etfw']);">@chetempochefa</a> con i <a href="https://twitter.com/ThisisManeskin?ref_src=twsrc%5Etfw" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com/ThisisManeskin?ref_src=twsrc%5Etfw']);">@ThisisManeskin</a>!!! <a href="https://twitter.com/RaiUno?ref_src=twsrc%5Etfw" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com/RaiUno?ref_src=twsrc%5Etfw']);">@RaiUno</a> h. 20:35 <a href="https://t.co/vD4WVsVnUr" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://t.co/vD4WVsVnUr']);">pic.twitter.com/vD4WVsVnUr</a></p>
<p>— Fabio Fazio (@fabfazio) <a href="https://twitter.com/fabfazio/status/950025601951391744?ref_src=twsrc%5Etfw" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://twitter.com/fabfazio/status/950025601951391744?ref_src=twsrc%5Etfw']);">7 gennaio 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>I Maneskin sono: Damiano (cantante), Victoria (al basso), Thomas (alla chitarra) e Ethan (alla batteria).</p>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2 annuncio testo post musica -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="1749776361"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p><strong>Il tour dei Maneskin: </strong></p>
<blockquote data-secret="CxEpiQIz8P" class="wp-embedded-content"><p><a href="http://www.optimaitalia.com/blog/2017/12/22/i-nuovi-concerti-dei-maneskin-tripletta-per-milano-e-roma-biglietti-in-prevendita-su-ticketone/937201">I nuovi concerti dei Maneskin, tripletta per Milano e Roma: biglietti in prevendita su Ticketone</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.optimaitalia.com/blog/2017/12/22/i-nuovi-concerti-dei-maneskin-tripletta-per-milano-e-roma-biglietti-in-prevendita-su-ticketone/937201/embed#?secret=CxEpiQIz8P" data-secret="CxEpiQIz8P" width="600" height="338" title="&#8220;I nuovi concerti dei Maneskin, tripletta per Milano e Roma: biglietti in prevendita su Ticketone&#8221; &#8212; Optimagazine - webzine di Optima Italia" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
  
 	  	  <div class="clear"></div> 	  	  
  	  	  <!-- Sanrermo 2017
          <div style="width:95%; background-color: #FFF17B; margin-bottom: 20px;">
		  	<div style="padding:5px; color: #000000">
<p><strong>Lo sapevi? <a href="http://www.optimaitalia.com/blog/category/sanremo-2017" style="color:#000000; text-decoration: underline; font-weight: bold;">OM e Optima sono a Casa Sanremo!</a></strong>&nbsp;<br>
				  Segui le interviste in bicicletta con i Simons ogni giorno sulla <a href="https://www.facebook.com/OptiMagazine/" style="color:#000000; text-decoration: underline; font-weight: bold;">nostra pagina Facebook OM</a>. In palio per te tante tshirt autografate e biglietti per concerti.</p>
				<p>Da martedi a sabato dalle 20:30 c&rsquo;è&nbsp;<a href="http://www.optimaitalia.com/blog/2017/01/25/vivasanremoconred-segui-con-noi-il-festival-con-red-ronnie-e-i-suoi-ospiti-da-casa-optima-a-sanremo/540521" style="color:#000000; text-decoration: underline; font-weight: bold;">#WSANREMOCONRED</a>,  un salotto tutto speciale nell&rsquo;Optima Theatre. Il padrone di casa Red Ronnie  commenterà il Festival live con i suoi ospiti sul divano e quelli dal web.  Unisciti a noi e usa il nostro hashtag #wsanremoconred su Twitter.</p>
				<p><strong>Come seguirci da web e tv:</strong> <br>
				  Saremo LIVE ogni sera sulle pagine FB di OM,  Red Ronnie e Optima, sull'app gratuita Flipps, ma anche in diretta televisiva sui seguenti canali:</p>
				<p>In tutta Italia sul nuovo canale digitale LIFE (can 151) e 810  di SKY.<br>
				  Nel Lazio su Canale21 (can 10), in Campania su Iride (can 196) e  sempre in Campania verranno proposti quotidianamente su Canale21 (can 12)  servizi speciali con interviste, curiosità e anticipazioni.</p>
				<p><strong>Buon Sanremo a tutti con OM e Optima!</strong></p>
            </div>
          </div>
          <!-- fine Sanremo 2017 -->                  
                  
                                                                  
          <div class="clear"></div>		  
          		  
		  		 
		                      
          <div class="clear"></div>          
		  
		  <div id="advn_6454"></div>
          
          <ul class="breadcrumb">
          				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.optimagazine.com/" itemprop="url"><span itemprop="title">HOMEPAGE</span></a> &raquo;</li>
        	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.optimaitalia.com/blog/category/musica" itemprop="url"><span itemprop="title">MUSICA</span></a></li>
          </ul>
		            
       </div>      
	</div>

<div style="width:210px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">


<div style="vertical-align:top;">
6</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
<div class="bottone-condivisioni" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Fb', 'click su icona Fb', 'link su icona Fb']);" id="shareBtn_footer" style="cursor:pointer;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook-colore.png.pagespeed.ic.y5QfOFU5kZ.png" width="32" height="32" alt=""/></div>
<div class="bottone-condivisioni"><a href="https://twitter.com/intent/tweet?url=http://www.optimaitalia.com/blog/?p=951681&text=I Maneskin a Che Tempo Che Fa presentati da Carlo Verdone ricevono il disco di platino per Chosen (video)" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Tw', 'click su icona Tw', 'link su icona Tw']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter-colore.png.pagespeed.ic.RSQSLLDit_.png" width="32" height="32" alt=""/></a></div>
<div class="bottone-condivisioni"><a href="https://plus.google.com/share?url=http://www.optimaitalia.com/blog/?p=951681" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona G+', 'click su icona G+', 'link su icona G+']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xgoogle-colore.png.pagespeed.ic.gA9HO8GW6M.png" width="32" height="32" alt=""/></a></div>
</div>

<script>document.getElementById('shareBtn_footer').onclick=function(){FB.ui({method:'share',display:'popup',href:'http://www.optimaitalia.com/blog/2018/01/07/i-maneskin-a-che-tempo-che-fa-presentati-da-carlo-verdone-ricevono-il-disco-di-platino-per-chosen-video/951681',},function(response){});}</script>

</article>

<div class="clear" style="margin-top:30px;"></div>
<h3 class="comment-reply-title"></h3> 

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un commento:					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/01/07/i-maneskin-a-che-tempo-che-fa-presentati-da-carlo-verdone-ricevono-il-disco-di-platino-per-chosen-video/951681#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&#038;postid=951681&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Lascia+un+commento%3A&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.6&#038;sig=b25fcc4abe78df91541b08aba4a19ead01368f39#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F01%2F07%2Fi-maneskin-a-che-tempo-che-fa-presentati-da-carlo-verdone-ricevono-il-disco-di-platino-per-chosen-video%2F951681" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		<br/>
<p style="text-align:center">
<div id="advn_8013"></div>
</p>

<div id="ajax-load-more" class="ajax-load-more-wrap infinite classic" data-alm-id="" data-canonical-url="http://www.optimaitalia.com/blog/2018/01/07/i-maneskin-a-che-tempo-che-fa-presentati-da-carlo-verdone-ricevono-il-disco-di-platino-per-chosen-video/951681" data-slug="i-maneskin-a-che-tempo-che-fa-presentati-da-carlo-verdone-ricevono-il-disco-di-platino-per-chosen-video" data-post-id="951681"><div class="alm-listing alm-ajax   " data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="musica" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="951681" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-lang="" data-scroll="true" data-scroll-distance="150" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-button-class="" data-destroy-after="" data-transition="slide" data-images-loaded="false"></div></div>
		                
                
        </div>
        
        <div id="sidebar-big">		<div id="secondary" class="widget-area" role="complementary">	

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Box altre categorie -->
                <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="5914120764"></ins>
                <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
        
                 
               
        <div class="clear"></div>
             
                        <div class="clear"></div>
			        <div class="etichetta-sidebarbig arancio">Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/01/07/myrna-herzog-contro-alitalia-per-la-viola-distrutta-la-risposta-della-compagnia-aerea-e-gli-ultimi-aggiornamenti/951689"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/01/190xNxviola-alitalia-392x180.jpg.pagespeed.ic.uqOY-eYjNP.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/01/07/myrna-herzog-contro-alitalia-per-la-viola-distrutta-la-risposta-della-compagnia-aerea-e-gli-ultimi-aggiornamenti/951689">Myrna Herzog contro Alitalia per la viola distrutta: la risposta della compagnia...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/01/07/myrna-herzog-contro-alitalia-per-la-viola-distrutta-la-risposta-della-compagnia-aerea-e-gli-ultimi-aggiornamenti/951689#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/01/07/ermal-meta-al-mediolanum-forum-di-assago-nel-2018-data-e-biglietti-in-prevendita-con-radio-105/951541"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/01/190xNxErmal-Meta-in-tour-nel-2018-e1515320817498-378x180.jpg.pagespeed.ic.xQbVTCANYL.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/01/07/ermal-meta-al-mediolanum-forum-di-assago-nel-2018-data-e-biglietti-in-prevendita-con-radio-105/951541">Ermal Meta al Mediolanum Forum di Assago nel 2018: data e biglietti in prevendita con...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/01/07/ermal-meta-al-mediolanum-forum-di-assago-nel-2018-data-e-biglietti-in-prevendita-con-radio-105/951541#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/01/06/gli-80-anni-di-adriano-celentano-in-tv-su-rai1-e-raiplay-sabato-6-gennaio-gli-speciali-techetechete-e-i-favolosi/951261"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2015/05/190xNxadriano-celentano-320x145.png.pagespeed.ic.o9D7PsHvfQ.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/01/06/gli-80-anni-di-adriano-celentano-in-tv-su-rai1-e-raiplay-sabato-6-gennaio-gli-speciali-techetechete-e-i-favolosi/951261">Gli 80 anni di Adriano Celentano in tv, su Rai1 e Raiplay sabato 6 gennaio gli...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/01/06/gli-80-anni-di-adriano-celentano-in-tv-su-rai1-e-raiplay-sabato-6-gennaio-gli-speciali-techetechete-e-i-favolosi/951261#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/01/06/scaletta-rock-economy-di-adriano-celentano-su-canale-5-il-6-gennaio-lo-spettacolo-allarena-di-verona/950277"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/03/190xNxpescate-contro-adriano-celentano-e1488892844339-320x151.jpg.pagespeed.ic.E0QjrNeVVU.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/01/06/scaletta-rock-economy-di-adriano-celentano-su-canale-5-il-6-gennaio-lo-spettacolo-allarena-di-verona/950277">Scaletta Rock Economy di Adriano Celentano, su Canale 5 il 6 gennaio lo spettacolo...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/01/06/scaletta-rock-economy-di-adriano-celentano-su-canale-5-il-6-gennaio-lo-spettacolo-allarena-di-verona/950277#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/01/06/jova-e-bebe-lo-speciale-su-jovanotti-e-bebe-vio-il-6-gennaio-in-tv-per-una-chiacchierata-in-amicizia-come-seguire-il-programma/947049"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/01/190xNxJovanotti-e-Bebe-Vio-e1514971467861-378x180.jpg.pagespeed.ic.yk9wlysp_s.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/01/06/jova-e-bebe-lo-speciale-su-jovanotti-e-bebe-vio-il-6-gennaio-in-tv-per-una-chiacchierata-in-amicizia-come-seguire-il-programma/947049">Jova e Bebe, lo speciale su Jovanotti e Bebe Vio il 6 gennaio in TV per una...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/01/06/jova-e-bebe-lo-speciale-su-jovanotti-e-bebe-vio-il-6-gennaio-in-tv-per-una-chiacchierata-in-amicizia-come-seguire-il-programma/947049#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/01/06/gli-ospiti-del-concerto-dellepifania-2018-il-6-gennaio-su-rai-1-da-valerio-scanu-e-angunn-a-mario-venuti/949825"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/01/190xNxospiti-del-concerto-dellEpifania-2018-382x180.jpg.pagespeed.ic.g_gEN15Pwh.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/01/06/gli-ospiti-del-concerto-dellepifania-2018-il-6-gennaio-su-rai-1-da-valerio-scanu-e-angunn-a-mario-venuti/949825">Gli ospiti del concerto dell&#8217;Epifania 2018, il 6 gennaio su Rai 1: da Valerio...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/01/06/gli-ospiti-del-concerto-dellepifania-2018-il-6-gennaio-su-rai-1-da-valerio-scanu-e-angunn-a-mario-venuti/949825#comments"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;">4</div>      
                </div>
					</ul>
		            
            <div class="clear"></div>
			<div class="etichetta-sidebarbig azzurro">LE INTERVISTE DI OPTIMA</div>
           
<div class="cont">

	<div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2017/10/07/optima-incontra-nelson-lautore-delle-canzoni-di-ammore-e-malavita-dei-manetti-bros/851509"><img alt="Optima incontra Nelson, l&#8217;autore delle canzoni di “Ammore e malavita” dei Manetti Bros." src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/10/190xNxIMG_2026-381x180.jpg.pagespeed.ic.YlDjwaTmYB.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/10/07/optima-incontra-nelson-lautore-delle-canzoni-di-ammore-e-malavita-dei-manetti-bros/851509">Optima incontra Nelson, l&#8217;autore delle canzoni di “Ammore e malavita” dei Manetti Bros.</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="margin-right:0px;height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2017/01/20/i-colori-dei-baustelle-in-lamore-e-la-violenza-raccontati-a-red-ronnie-per-om-optimagazine-video-intervista/533589"><img alt="I colori dei Baustelle in L&#8217;amore e la violenza raccontati a Red Ronnie per OM &#8211; Optimagazine: video intervista" src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/01/190xNxlamore-e-la-violenza-baustelle-e1484905742384-320x151.jpg.pagespeed.ic.UZ4xAOlrCd.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/01/20/i-colori-dei-baustelle-in-lamore-e-la-violenza-raccontati-a-red-ronnie-per-om-optimagazine-video-intervista/533589">I colori dei Baustelle in L&#8217;amore e la violenza raccontati a Red Ronnie per OM &#8211; Optimagazine: video intervista</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/10/11/cristina-donadio-svela-i-segreti-di-scianel-lorrore-puro-di-gomorra-video-intervista-esclusiva-a-om/414300"><img alt="Cristina Donadio svela i segreti di Scianel, &#8220;l&#8217;orrore puro&#8221; di Gomorra: video intervista esclusiva a OM" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/10/190xNxscianel-intervista-cristina-donadio-e1476123963955-320x154.jpg.pagespeed.ic.tBtVxo_Imu.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/10/11/cristina-donadio-svela-i-segreti-di-scianel-lorrore-puro-di-gomorra-video-intervista-esclusiva-a-om/414300">Cristina Donadio svela i segreti di Scianel, &#8220;l&#8217;orrore puro&#8221; di Gomorra: video intervista esclusiva a OM</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="margin-right:0px;height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/09/26/dalla-turchia-a-gomorra-denise-capezza-ai-microfoni-di-om-per-imparare-a-parlare-come-marinella/398936"><img alt="Dalla Turchia a Gomorra, Denise Capezza ai microfoni di OM con una lezione sullo slang di Marinella" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/09/190xNxdenise-capezza-optimaitalia-copertina-320x147.jpg.pagespeed.ic.PzJHF-IQGw.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/09/26/dalla-turchia-a-gomorra-denise-capezza-ai-microfoni-di-om-per-imparare-a-parlare-come-marinella/398936">Dalla Turchia a Gomorra, Denise Capezza ai microfoni di OM con una lezione sullo slang di Marinella</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/07/22/a-giffoni-2016-luigi-di-maio-referendum-no-alluomo-solo-al-comando/350995"><img alt="Al Giffoni Film Festival 2016 Luigi Di Maio “Referendum? No all’uomo solo al comando”" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/07/190xNxDI-MAIO_OM_GIFFONI_1000_2016-26-320x213.jpg.pagespeed.ic.gsFa2Rw7iQ.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/07/22/a-giffoni-2016-luigi-di-maio-referendum-no-alluomo-solo-al-comando/350995">Al Giffoni Film Festival 2016 Luigi Di Maio “Referendum? No all’uomo solo al comando”</a></div><div class="clear"></div></div><a href="/blog/interviste"><div class="box-interviste-small" style="height:280px;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/interviste.svg" width="136" height="96" style="margin:25px;"/>Guarda tutte le interviste</div></a></div> 
            <div class="clear"></div>
		
        </div>
</div>
        
        <div class="clear"></div>
    </div>
	<div id="contenitore-prefooter">
        <div class="clear"></div>
        <div id="container-menu-footer" style="text-align:center;">
        <div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6930"><a href="/blog">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="http://www.optimaitalia.com/blog/chi-siamo">Chi siamo</a></li>
<li id="menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6939"><a href="http://www.optimaitalia.com/blog/contatti">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="http://www.optimaitalia.com/blog/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137577"><a href="http://www.optimaitalia.com/blog/privacy-2">Privacy</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>        </div>
		<div id="footer" style="height:40px; line-height:20px; padding-top:10px; padding-bottom:10px; text-align:center;">Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<br/> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div>
			

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.optimaitalia.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script src="http://www.optimaitalia.com/blog/wp-content,_plugins,_wp-polls,_polls-js.js,qver==2.73.7+wp-content,_themes,_Optimagazine,_js,_navigation.js,qver==20120206+wp-content,_themes,_Optimagazine,_js,_skip-link-focus-fix.js,qver==20130115+wp-includes,_js,_comment-reply.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.qwbpUCvCv-.js"></script><script>eval(mod_pagespeed_jAfGPPQo1B);</script>
<script>eval(mod_pagespeed_71jC1IFb$$);</script>
<script>eval(mod_pagespeed_KxGklE3mtE);</script>
<script>eval(mod_pagespeed_9e4p7Csgce);</script>
<script>eval(mod_pagespeed_pcVYvZwZaB);</script>
<script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<script type='text/javascript'>//<![CDATA[
var alm_localize={"ajaxurl":"http:\/\/www.optimaitalia.com\/blog\/admin-ajax.php","alm_nonce":"4738d5b007","pluginurl":"http:\/\/www.optimaitalia.com\/blog\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
//]]></script>
<script type='text/javascript' src='http://www.optimaitalia.com/blog/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js,qver=3.2.0.pagespeed.ce.73-y77EV1p.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&postid=951681&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.6&sig=b25fcc4abe78df91541b08aba4a19ead01368f39#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F01%2F07%2Fi-maneskin-a-che-tempo-che-fa-presentati-da-carlo-verdone-ricevono-il-disco-di-platino-per-chosen-video%2F951681"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&postid=951681&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.6&sig=b25fcc4abe78df91541b08aba4a19ead01368f39#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F01%2F07%2Fi-maneskin-a-che-tempo-che-fa-presentati-da-carlo-verdone-ricevono-il-disco-di-platino-per-chosen-video%2F951681";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}document.addEventListener('DOMContentLoaded',function(){var iframe_url="http:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>

			</div>

<script src="http://www.optimaitalia.com/blog,_wp-content,_themes,_Optimagazine,_function.js+js,_jquery.cookiebar.js.pagespeed.jc.I_W6Q7KHx6.js"></script><script>eval(mod_pagespeed_v1YrrK7O8q);</script>



	<script>eval(mod_pagespeed_6inIVlkBJ3);</script>
    <script type="text/javascript">$(document).ready(function(){$.cookieBar({message:"Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",acceptButton:true,acceptText:'Ho capito',policyButton:true,policyText:'Per saperne di più',policyURL:'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',autoEnable:false,acceptOnContinue:true,acceptOnScroll:700,expireDays:365,renewOnVisit:false,forceShow:false,effect:'slide',element:'body',append:false,fixed:true,bottom:true,zindex:'5000',});});</script> 
<div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;"><a href="#" onclick="javascript:Popup('http://www.optimaitalia.com/blog/oradio-player/index.php')">
<img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125" ; src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/bannerradioo.gif.pagespeed.ce.ZDT80_7lP6.gif"></a></div>		
</body>
</html>