<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>Battlefield 1 perde pezzi? Addio CTE su console, quale futuro per il gioco</title>
<script type="text/javascript">window.google_analytics_uacct="UA-4519979-1";</script>

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="DICE si sta preparando a Battlefield V, per questo il Community Test Environment non sarà più disponibile su console? “Aspettatevi grandi novità”, ma per quale gioco?"/>
<meta name="keywords" content="Battlefield 1"/>
<link rel="canonical" href="http://www.optimaitalia.com/blog/2018/03/17/battlefield-1-perde-pezzi-addio-cte-su-console-quale-futuro-per-il-gioco/1036785"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Battlefield 1 perde pezzi? Addio CTE su console, quale futuro per il gioco"/>
<meta property="og:description" content="DICE si sta preparando a Battlefield V, per questo il Community Test Environment non sarà più disponibile su console? “Aspettatevi grandi novità”, ma per quale gioco?"/>
<meta property="og:url" content="http://www.optimaitalia.com/blog/2018/03/17/battlefield-1-perde-pezzi-addio-cte-su-console-quale-futuro-per-il-gioco/1036785"/>
<meta property="og:site_name" content="Optimagazine - webzine di Optima Italia"/>
<meta property="article:tag" content="Battlefield 1"/>
<meta property="article:tag" content="Cte"/>
<meta property="article:section" content="Games"/>
<meta property="article:published_time" content="2018-03-17T16:55:12+00:00"/>
<meta property="og:image" content="http://www.optimaitalia.com/blog/wp-content/uploads/2018/03/Battlefield-V-1-740x350.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>

            <script type="text/javascript">//<![CDATA[
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-4519979-1']);_gaq.push(['_setCustomVar',1,'author','candido-romano',3],['_setCustomVar',2,'category','games',3],['_setCustomVar',3,'categories','games',3],['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
//]]></script>
					<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.optimaitalia.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='ajax-load-more-css' href='http://www.optimaitalia.com/blog/wp-content/plugins/ajax-load-more/core/dist/css/A.ajax-load-more.min.css.pagespeed.cf.AwISPwFQKq.css' type='text/css' media='all'/>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.optimaitalia.com/blog/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='Optimagazine-style-css' href='http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/A.style.css.pagespeed.cf.899r1VA0t2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.optimaitalia.com/blog/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.6.pagespeed.cf.tA7a9MaTBY.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='http://www.optimaitalia.com/blog/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js.pagespeed.jm.wnHoUrt9mw.js'></script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,300italic,700italic' rel='stylesheet' type='text/css'>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431"/>
<meta name="author" content="Candido Romano">
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x32.png.pagespeed.ic.vUQSFQgGhK.png" rel="icon" sizes="32x32" type="image/png"/>
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x48.png.pagespeed.ic.-Vor7LKUZw.png" rel="icon" sizes="48x48" type="image/png"/>
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x64.png.pagespeed.ic.wlyAK_ePTG.png" rel="icon" sizes="64x64" type="image/png"/>

<script src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js.pagespeed.jm.SBO3aALcPN.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/A.style-print.css.pagespeed.cf.5fglsjWrwr.css"/>
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">$(document).ready(function(){$('.slideshow').slick({infinite:true,speed:2000,autoplay:true,autoplaySpeed:2000,pauseOnHover:true,draggable:false,arrows:true,prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"});});</script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">var stile="top=10, right=0, width=360, height=570, status=no, menubar=no, toolbar=no scrollbars=no";function Popup(apri){window.open(apri,"",stile);}</script>

<!-- <meta http-equiv="refresh" content="300"> -->
</head>

<body class="post-template-default single single-post postid-1036785 single-format-standard group-blog">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="http://www.optimaitalia.com/blog/" rel="home"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32799"><a href="http://www.optimaitalia.com/blog/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-447616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447616"><a href="http://www.optimaitalia.com/blog/category/games">Games</a></li>
<li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39127"><a href="http://www.optimaitalia.com/blog/category/musica">Musica</a></li>
<li id="menu-item-145058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145058"><a href="http://www.optimaitalia.com/blog/category/cinema">Cinema</a></li>
<li id="menu-item-150174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150174"><a href="http://www.optimaitalia.com/blog/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="http://www.optimaitalia.com/blog/category/televisione">Televisione</a></li>
<li id="menu-item-876297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876297"><a href="http://www.optimaitalia.com/blog/category/trending-news">Trending News</a></li>
<li id="menu-item-761249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761249"><a href="http://www.optimaitalia.com/blog/oradio">ORADIO</a></li>
</ul></div> 
    <div class="clear"></div>
    </div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>IN SOLI 2 MESI DEL 2018 AVETE GIÀ SFOGLIATO PIÙ DI 6 MILIONI DI PAGINE DI OM, WOW!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook.png.pagespeed.ic.cSg5R5BwIH.png" width="32" height="32"/></a> 
                        <a href="https://twitter.com/OptiMagazine" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter.png.pagespeed.ic.UAKP69HWlc.png" width="32" height="32"/></a> 
                        <a href="http://www.optimaitalia.com/blog/feed" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xrss.png.pagespeed.ic.NFNfDemoCR.png" width="32" height="32"/></a> 
                  </div>
                    <div id="search">
                    <form action="http://www.optimaitalia.com/blog/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560"/>
                        <input type="hidden" name="cof" value="FORID:10"/>
                        <input type="hidden" name="ie" value="UTF-8"/>
                        <input type="text" name="q" class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xsearch.png.pagespeed.ic.g4t_4S0UX2.png" width="32" height="32" id="bottone-ricerca"/>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>
            <div class="clear"></div>
</div>
    
    <div class="clear"></div>
    
</div>

    <div id="container">
                   
        
		<div class="articolo">
		
				<article id="post-1036785" itemscope itemtype="http://schema.org/NewsArticle">

<h1 class="post-title" itemprop="headline">Battlefield 1 perde pezzi? Addio CTE su console, quale futuro per il gioco</h1>
<h2 class="post-subtitle" itemprop="description">Lo sviluppatore DICE ha annunciato che il Community Test Environment non sarà più disponibile su console ma solo su PC.</h2>


<div>
<div style="float:left;  width:530px;">
		        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">17 marzo 2018 di <a href="http://www.optimaitalia.com/blog/author/candidoromano"><span itemprop="author">Candido Romano</span></a>
                </div>
</div>

<div style="width:210px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
20</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
<div class="bottone-condivisioni" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Fb', 'click su icona Fb', 'link su icona Fb']);" id="shareBtn" style="cursor:pointer;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook-colore.png.pagespeed.ic.y5QfOFU5kZ.png" width="32" height="32" alt=""/></div>
<div class="bottone-condivisioni"><a href="https://twitter.com/intent/tweet?url=http://www.optimaitalia.com/blog/?p=1036785&text=Battlefield 1 perde pezzi? Addio CTE su console, quale futuro per il gioco" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Tw', 'click su icona Tw', 'link su icona Tw']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter-colore.png.pagespeed.ic.RSQSLLDit_.png" width="32" height="32" alt=""/></a></div>
<div class="bottone-condivisioni"><a href="https://plus.google.com/share?url=http://www.optimaitalia.com/blog/?p=1036785" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona G+', 'click su icona G+', 'link su icona G+']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xgoogle-colore.png.pagespeed.ic.gA9HO8GW6M.png" width="32" height="32" alt=""/></a></div>

<script>document.getElementById('shareBtn').onclick=function(){FB.ui({method:'share',display:'popup',href:'http://www.optimaitalia.com/blog/2018/03/17/battlefield-1-perde-pezzi-addio-cte-su-console-quale-futuro-per-il-gioco/1036785',},function(response){});}</script>

</div>

</div>
<div class="clear"></div>

	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content="http://www.optimaitalia.com/blog/wp-content/uploads/2018/03/Battlefield-V-1.jpg"> 
      	<img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/03/Battlefield-V-1-740x350.jpg.pagespeed.ce.Qn2yuh63aT.jpg" width="740px" height="350" class="immagine-evidenza"/></span>        <div itemprop="articleBody">
		<p>DICE si sta preparando a <a href="http://www.optimaitalia.com/blog/2018/03/01/trapela-seguito-di-battlefield-1-ecco-battlefield-v-immagine-uscita-e-ambientazione/1018425" target="_blank" rel="noopener">Battlefield V</a>, per questo il Community Test Environment non sarà più disponibile su console? “<em>Aspettatevi grandi novità</em>”, ma per quale gioco?</p>
<p>Tutti sappiamo che DICE si sta preparando e lavorando alacremente al gioco che seguirà Battlefield 1: parliamo di Battlefield V. <strong>Non c&#8217;è dubbio però che Battlefield 1 sia ancora giocato da tantissimi utenti</strong>, che si aspettano ancora un forte supporto per questo titolo. Ciò sta avvenendo ma chiaramente accadrà fino a un certo punto, prima o poi Battlefield 1 dovrà cedere il passo al prossimo capitolo.</p>
<div class='code-block code-block-2' style='margin: 8px auto 8px 0; text-align: left; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annuncio testo post tecnologia -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="6179975965"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p>A noi pare che tutto questo sta già accadendo ora per Battlefield 1: sette mesi fa ha debuttato il cosiddetto CTE, o Community Test Environment, lanciato su PS4, Xbox One e PC. Uno “spazio” dove DICE testava le possibili novità in Battlefield 1 poi da rilasciare o meno al pubblico. Bene, lo sviluppatore ha dichiarato su <a href="https://www.reddit.com/r/battlefield_live/comments/84fn42/battlefield_1_cte_availability_next_steps/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.reddit.com/r/battlefield_live/comments/84fn42/battlefield_1_cte_availability_next_steps/']);" target="_blank" rel="noopener">Reddit</a> che il CTE non sarà più disponibile su console ma solo su PC.</p><div class='relatedpostsinterno'><div class="banner-footer"><a href="http://www.optimaitalia.com/mobile.html?utm_source=OM&utm_medium=BannerArticoloDesk&utm_campaign=2018" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img-special/740x145.gif.pagespeed.ce.VU_1J6vSoA.gif" alt=""/></a></div><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="http://www.optimaitalia.com/blog/2018/03/15/in-arrivo-contenuti-battlefield-1-dal-cte-le-novita-al-15-marzo/1033521" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/03/225xNxBattlefield-1-3-392x180.jpg.pagespeed.ic.L92VAJ5cxg.jpg" width="225px" height="auto"></div><p>In arrivo contenuti Battlefield 1 dal CTE, le novità al 15 marzo</a></p></li><li><a href="http://www.optimaitalia.com/blog/2018/03/06/quanto-battlefield-v-assomigliera-a-battlefield-1-dettagli-su-campagna-e-co-op/1023409" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/03/225xNxBattlefield-V-1-310x180.jpg.pagespeed.ic.ConsgTMpne.jpg" width="225px" height="auto"></div><p>Quanto Battlefield V assomiglierà a Battlefield 1? Dettagli su campagna e co-op</a></p></li><li><a href="http://www.optimaitalia.com/blog/2018/03/01/trapela-seguito-di-battlefield-1-ecco-battlefield-v-immagine-uscita-e-ambientazione/1018425" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/03/225xNxBattlefield-V-317x180.jpg.pagespeed.ic.Y3w23-SU9v.jpg" width="225px" height="auto"></div><p>Trapela seguito di Battlefield 1, ecco Battlefield V: immagine, uscita e ambientazione</a></p></li></ul></div></p>
<p>DICE ha scritto che i contenuti rilasciati sul CTE su PC non hanno assolutamente garanzia di pubblicazione: anche se non è chiaro perché gli sviluppatori hanno “tagliato” questa dimensione dal mondo console, è chiaro come stiano risparmiando le forze per lavorare sul prossimo titolo della serie, vche ricordiamo uscirà nel 2018.</p>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2 annuncio testo post tecnologia -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="3226509569"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p>“<em>Siamo sempre per la parità di contenuti sulle piattaforme, ma abbiamo bisogno di concentrarci sul CTE per PC al momento</em>”, si legge. Ma DICE ha anche promesso ai fan “fantastiche novità” in arrivo nel futuro di Battlefield. Mettetevi l&#8217;anima in pace, si parla di Battlefield V, che sarà ambientato durante la Seconda Guerra Mondiale, proprio come Call of Duty WW2. Il bello è che questo 2018 quest&#8217;ultima serie di FPS vedrà il ritorno della serie Black Ops col quarto capitolo, che chiaramente non sarà ambientato durante la WW2. <em>Insomma c&#8217;è un “grande” ritorno della Seconda Guerra Mondiale</em> come scenario per il mondo dei videogiochi, quando gli utenti si stancheranno d nuovo? E soprattutto, i giocatori di Battlefield 1 si sposteranno in massa verso il nuovo capitolo?</p>
  
 	  	  <div class="clear"></div> 	  	  
  	  	  <!-- Sanrermo 2017
          <div style="width:95%; background-color: #FFF17B; margin-bottom: 20px;">
		  	<div style="padding:5px; color: #000000">
<p><strong>Lo sapevi? <a href="http://www.optimaitalia.com/blog/category/sanremo-2017" style="color:#000000; text-decoration: underline; font-weight: bold;">OM e Optima sono a Casa Sanremo!</a></strong>&nbsp;<br>
				  Segui le interviste in bicicletta con i Simons ogni giorno sulla <a href="https://www.facebook.com/OptiMagazine/" style="color:#000000; text-decoration: underline; font-weight: bold;">nostra pagina Facebook OM</a>. In palio per te tante tshirt autografate e biglietti per concerti.</p>
				<p>Da martedi a sabato dalle 20:30 c&rsquo;è&nbsp;<a href="http://www.optimaitalia.com/blog/2017/01/25/vivasanremoconred-segui-con-noi-il-festival-con-red-ronnie-e-i-suoi-ospiti-da-casa-optima-a-sanremo/540521" style="color:#000000; text-decoration: underline; font-weight: bold;">#WSANREMOCONRED</a>,  un salotto tutto speciale nell&rsquo;Optima Theatre. Il padrone di casa Red Ronnie  commenterà il Festival live con i suoi ospiti sul divano e quelli dal web.  Unisciti a noi e usa il nostro hashtag #wsanremoconred su Twitter.</p>
				<p><strong>Come seguirci da web e tv:</strong> <br>
				  Saremo LIVE ogni sera sulle pagine FB di OM,  Red Ronnie e Optima, sull'app gratuita Flipps, ma anche in diretta televisiva sui seguenti canali:</p>
				<p>In tutta Italia sul nuovo canale digitale LIFE (can 151) e 810  di SKY.<br>
				  Nel Lazio su Canale21 (can 10), in Campania su Iride (can 196) e  sempre in Campania verranno proposti quotidianamente su Canale21 (can 12)  servizi speciali con interviste, curiosità e anticipazioni.</p>
				<p><strong>Buon Sanremo a tutti con OM e Optima!</strong></p>
            </div>
          </div>
          <!-- fine Sanremo 2017 -->                  
                  
                                                                  
          <div class="clear"></div>		  
          		  
		            <div style="height:40px; margin-bottom:20px;">
          <a href="https://www.facebook.com/groups/AtuttoGames/" target="_blank" class="gruppofacebook">
	      <em style="color:#FFFFFF; text-decoration:none;">Segui gli aggiornamenti Games sul nostro gruppo Facebook</em>
          </a>
		  </div>
           		 
		                      
          <div class="clear"></div>          
		  
		  <div id="advn_6454"></div>
          
          <ul class="breadcrumb">
          				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.optimagazine.com/" itemprop="url"><span itemprop="title">HOMEPAGE</span></a> &raquo;</li>
        	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.optimaitalia.com/blog/category/games" itemprop="url"><span itemprop="title">GAMES</span></a></li>
          </ul>
		            
       </div>      
	</div>

<div style="width:210px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">


<div style="vertical-align:top;">
20</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
<div class="bottone-condivisioni" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Fb', 'click su icona Fb', 'link su icona Fb']);" id="shareBtn_footer" style="cursor:pointer;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook-colore.png.pagespeed.ic.y5QfOFU5kZ.png" width="32" height="32" alt=""/></div>
<div class="bottone-condivisioni"><a href="https://twitter.com/intent/tweet?url=http://www.optimaitalia.com/blog/?p=1036785&text=Battlefield 1 perde pezzi? Addio CTE su console, quale futuro per il gioco" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Tw', 'click su icona Tw', 'link su icona Tw']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter-colore.png.pagespeed.ic.RSQSLLDit_.png" width="32" height="32" alt=""/></a></div>
<div class="bottone-condivisioni"><a href="https://plus.google.com/share?url=http://www.optimaitalia.com/blog/?p=1036785" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona G+', 'click su icona G+', 'link su icona G+']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xgoogle-colore.png.pagespeed.ic.gA9HO8GW6M.png" width="32" height="32" alt=""/></a></div>
</div>

<script>document.getElementById('shareBtn_footer').onclick=function(){FB.ui({method:'share',display:'popup',href:'http://www.optimaitalia.com/blog/2018/03/17/battlefield-1-perde-pezzi-addio-cte-su-console-quale-futuro-per-il-gioco/1036785',},function(response){});}</script>

</article>

<div class="clear" style="margin-top:30px;"></div>
<h3 class="comment-reply-title"></h3> 

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un commento:					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/03/17/battlefield-1-perde-pezzi-addio-cte-su-console-quale-futuro-per-il-gioco/1036785#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&#038;postid=1036785&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Lascia+un+commento%3A&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.6&#038;sig=7f823defc18e3cb87ad9e4a8916a23b095d43c3e#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F03%2F17%2Fbattlefield-1-perde-pezzi-addio-cte-su-console-quale-futuro-per-il-gioco%2F1036785" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		<br/>
<p style="text-align:center">
<div id="advn_8013"></div>
</p>

<div id="ajax-load-more" class="ajax-load-more-wrap infinite classic" data-alm-id="" data-canonical-url="http://www.optimaitalia.com/blog/2018/03/17/battlefield-1-perde-pezzi-addio-cte-su-console-quale-futuro-per-il-gioco/1036785" data-slug="battlefield-1-perde-pezzi-addio-cte-su-console-quale-futuro-per-il-gioco" data-post-id="1036785"><div class="alm-listing alm-ajax   " data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="games" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="1036785" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-lang="" data-scroll="true" data-scroll-distance="150" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-button-class="" data-destroy-after="" data-transition="slide" data-images-loaded="false"></div></div>
		                
                
        </div>
        
        <div id="sidebar-big">		<div id="secondary" class="widget-area" role="complementary">	

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Box altre categorie -->
                <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="5914120764"></ins>
                <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
        
                 
               
        <div class="clear"></div>
             
                        <div class="clear"></div>
			        <div class="etichetta-sidebarbig arancio">Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/03/17/moss-recensione-una-fiaba-delicata-e-coraggiosa-per-playstation-vr/1036681"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/03/190xNxmoss-320x180.jpg.pagespeed.ic.ZiBClrOCl8.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/03/17/moss-recensione-una-fiaba-delicata-e-coraggiosa-per-playstation-vr/1036681">Moss Recensione, una fiaba delicata e coraggiosa per PlayStation VR</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/03/17/moss-recensione-una-fiaba-delicata-e-coraggiosa-per-playstation-vr/1036681#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/03/17/a-sorpresa-nuova-mappa-gratis-in-call-of-duty-ww2-direttamente-da-modern-warfare/1036597"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/11/190xNxCall-of-Duty-WW2-1-320x180.jpg.pagespeed.ic.6gnY5YZ0sY.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/03/17/a-sorpresa-nuova-mappa-gratis-in-call-of-duty-ww2-direttamente-da-modern-warfare/1036597">A sorpresa nuova mappa gratis in Call of Duty WW2 direttamente da Modern Warfare</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/03/17/a-sorpresa-nuova-mappa-gratis-in-call-of-duty-ww2-direttamente-da-modern-warfare/1036597#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/03/17/dettagli-sui-combattimenti-in-god-of-war-preziosi-indizi-da-video-gameplay-e-screen-il-17-marzo/1036269"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/03/190xNxgod-of-war-5-17ccfc1aa16c24e72ff4ada40503abefe-320x180.jpg.pagespeed.ic.5DV8v_wHvd.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/03/17/dettagli-sui-combattimenti-in-god-of-war-preziosi-indizi-da-video-gameplay-e-screen-il-17-marzo/1036269">Dettagli sui combattimenti in God of War, preziosi indizi da video gameplay e screen...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/03/17/dettagli-sui-combattimenti-in-god-of-war-preziosi-indizi-da-video-gameplay-e-screen-il-17-marzo/1036269#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/03/17/dragon-ball-fighterz-nasconde-easter-egg-anche-nei-costumi-dei-dlc/1036137"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/03/190xNxDYWUOR9U8AEBR-Q-320x180.jpg.pagespeed.ic.fIL9DgWEsw.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/03/17/dragon-ball-fighterz-nasconde-easter-egg-anche-nei-costumi-dei-dlc/1036137">Dragon Ball FighterZ nasconde easter egg anche nei costumi dei DLC</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/03/17/dragon-ball-fighterz-nasconde-easter-egg-anche-nei-costumi-dei-dlc/1036137#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/03/17/nuova-tabella-di-marcia-per-destiny-2-rinvii-e-uscita-aggiornamenti-fino-a-maggio/1036069"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/03/190xNxdestiny-2-320x180.jpg.pagespeed.ic.tO2qcGu2iR.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/03/17/nuova-tabella-di-marcia-per-destiny-2-rinvii-e-uscita-aggiornamenti-fino-a-maggio/1036069">Nuova tabella di marcia per Destiny 2, rinvii e uscita aggiornamenti fino a maggio</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/03/17/nuova-tabella-di-marcia-per-destiny-2-rinvii-e-uscita-aggiornamenti-fino-a-maggio/1036069#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/03/16/i-dlc-di-dragon-ball-fighterz-avranno-le-conclusioni-drammatiche-ecco-quelle-di-broly-e-bardack/1035973"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/02/190xNxDragon-Ball-FighterZ_2018_02-20-18_003-321x180.jpg.pagespeed.ic.Dg3sO5ENiN.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/03/16/i-dlc-di-dragon-ball-fighterz-avranno-le-conclusioni-drammatiche-ecco-quelle-di-broly-e-bardack/1035973">I DLC di Dragon Ball FighterZ avranno le Conclusioni Drammatiche: ecco quelle di...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/03/16/i-dlc-di-dragon-ball-fighterz-avranno-le-conclusioni-drammatiche-ecco-quelle-di-broly-e-bardack/1035973#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
					</ul>
		            
            <div class="clear"></div>
			<div class="etichetta-sidebarbig azzurro">LE INTERVISTE DI OPTIMA</div>
           
<div class="cont">

	<div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2017/10/07/optima-incontra-nelson-lautore-delle-canzoni-di-ammore-e-malavita-dei-manetti-bros/851509"><img alt="Optima incontra Nelson, l&#8217;autore delle canzoni di “Ammore e malavita” dei Manetti Bros." src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/10/190xNxIMG_2026-381x180.jpg.pagespeed.ic.YlDjwaTmYB.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/10/07/optima-incontra-nelson-lautore-delle-canzoni-di-ammore-e-malavita-dei-manetti-bros/851509">Optima incontra Nelson, l&#8217;autore delle canzoni di “Ammore e malavita” dei Manetti Bros.</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="margin-right:0px;height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2017/01/20/i-colori-dei-baustelle-in-lamore-e-la-violenza-raccontati-a-red-ronnie-per-om-optimagazine-video-intervista/533589"><img alt="I colori dei Baustelle in L&#8217;amore e la violenza raccontati a Red Ronnie per OM &#8211; Optimagazine: video intervista" src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/01/190xNxlamore-e-la-violenza-baustelle-e1484905742384-320x151.jpg.pagespeed.ic.UZ4xAOlrCd.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/01/20/i-colori-dei-baustelle-in-lamore-e-la-violenza-raccontati-a-red-ronnie-per-om-optimagazine-video-intervista/533589">I colori dei Baustelle in L&#8217;amore e la violenza raccontati a Red Ronnie per OM &#8211; Optimagazine: video intervista</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/10/11/cristina-donadio-svela-i-segreti-di-scianel-lorrore-puro-di-gomorra-video-intervista-esclusiva-a-om/414300"><img alt="Cristina Donadio svela i segreti di Scianel, &#8220;l&#8217;orrore puro&#8221; di Gomorra: video intervista esclusiva a OM" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/10/190xNxscianel-intervista-cristina-donadio-e1476123963955-320x154.jpg.pagespeed.ic.tBtVxo_Imu.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/10/11/cristina-donadio-svela-i-segreti-di-scianel-lorrore-puro-di-gomorra-video-intervista-esclusiva-a-om/414300">Cristina Donadio svela i segreti di Scianel, &#8220;l&#8217;orrore puro&#8221; di Gomorra: video intervista esclusiva a OM</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="margin-right:0px;height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/09/26/dalla-turchia-a-gomorra-denise-capezza-ai-microfoni-di-om-per-imparare-a-parlare-come-marinella/398936"><img alt="Dalla Turchia a Gomorra, Denise Capezza ai microfoni di OM con una lezione sullo slang di Marinella" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/09/190xNxdenise-capezza-optimaitalia-copertina-320x147.jpg.pagespeed.ic.PzJHF-IQGw.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/09/26/dalla-turchia-a-gomorra-denise-capezza-ai-microfoni-di-om-per-imparare-a-parlare-come-marinella/398936">Dalla Turchia a Gomorra, Denise Capezza ai microfoni di OM con una lezione sullo slang di Marinella</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/07/22/a-giffoni-2016-luigi-di-maio-referendum-no-alluomo-solo-al-comando/350995"><img alt="Al Giffoni Film Festival 2016 Luigi Di Maio “Referendum? No all’uomo solo al comando”" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/07/190xNxDI-MAIO_OM_GIFFONI_1000_2016-26-320x213.jpg.pagespeed.ic.gsFa2Rw7iQ.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/07/22/a-giffoni-2016-luigi-di-maio-referendum-no-alluomo-solo-al-comando/350995">Al Giffoni Film Festival 2016 Luigi Di Maio “Referendum? No all’uomo solo al comando”</a></div><div class="clear"></div></div><a href="/blog/interviste"><div class="box-interviste-small" style="height:280px;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/interviste.svg" width="136" height="96" style="margin:25px;"/>Guarda tutte le interviste</div></a></div> 
            <div class="clear"></div>
		
        </div>
</div>
        
        <div class="clear"></div>
    </div>
	<div id="contenitore-prefooter">
        <div class="clear"></div>
        <div id="container-menu-footer" style="text-align:center;">
        <div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6930"><a href="/blog">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="http://www.optimaitalia.com/blog/chi-siamo">Chi siamo</a></li>
<li id="menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6939"><a href="http://www.optimaitalia.com/blog/contatti">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="http://www.optimaitalia.com/blog/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137577"><a href="http://www.optimaitalia.com/blog/privacy-2">Privacy</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>        </div>
		<div id="footer" style="height:40px; line-height:20px; padding-top:10px; padding-bottom:10px; text-align:center;">Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<br/> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div>
			

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.optimaitalia.com\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script src="http://www.optimaitalia.com/blog/wp-content,_plugins,_wp-polls,_polls-js.js,qver==2.73.7+wp-content,_themes,_Optimagazine,_js,_navigation.js,qver==20120206+wp-content,_themes,_Optimagazine,_js,_skip-link-focus-fix.js,qver==20130115+wp-includes,_js,_comment-reply.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.qwbpUCvCv-.js"></script><script>eval(mod_pagespeed_jAfGPPQo1B);</script>
<script>eval(mod_pagespeed_71jC1IFb$$);</script>
<script>eval(mod_pagespeed_KxGklE3mtE);</script>
<script>eval(mod_pagespeed_9e4p7Csgce);</script>
<script>eval(mod_pagespeed_pcVYvZwZaB);</script>
<script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<script type='text/javascript'>//<![CDATA[
var alm_localize={"ajaxurl":"http:\/\/www.optimaitalia.com\/blog\/admin-ajax.php","alm_nonce":"c7d83625d7","pluginurl":"http:\/\/www.optimaitalia.com\/blog\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
//]]></script>
<script type='text/javascript' src='http://www.optimaitalia.com/blog/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js,qver=3.2.0.pagespeed.ce.73-y77EV1p.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&postid=1036785&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.6&sig=7f823defc18e3cb87ad9e4a8916a23b095d43c3e#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F03%2F17%2Fbattlefield-1-perde-pezzi-addio-cte-su-console-quale-futuro-per-il-gioco%2F1036785"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&postid=1036785&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.6&sig=7f823defc18e3cb87ad9e4a8916a23b095d43c3e#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F03%2F17%2Fbattlefield-1-perde-pezzi-addio-cte-su-console-quale-futuro-per-il-gioco%2F1036785";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}document.addEventListener('DOMContentLoaded',function(){var iframe_url="http:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>

			</div>

<script src="http://www.optimaitalia.com/blog,_wp-content,_themes,_Optimagazine,_function.js+js,_jquery.cookiebar.js.pagespeed.jc.I_W6Q7KHx6.js"></script><script>eval(mod_pagespeed_v1YrrK7O8q);</script>



	<script>eval(mod_pagespeed_6inIVlkBJ3);</script>
    <script type="text/javascript">$(document).ready(function(){$.cookieBar({message:"Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",acceptButton:true,acceptText:'Ho capito',policyButton:true,policyText:'Per saperne di più',policyURL:'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',autoEnable:false,acceptOnContinue:true,acceptOnScroll:700,expireDays:365,renewOnVisit:false,forceShow:false,effect:'slide',element:'body',append:false,fixed:true,bottom:true,zindex:'5000',});});</script> 
<div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;"><a href="#" onclick="javascript:Popup('http://www.optimaitalia.com/blog/oradio-player/index.php')">
<img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125" ; src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/bannerradioo.gif.pagespeed.ce.ZDT80_7lP6.gif"></a></div>		
</body>
</html>