<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>Le riprese de Il Commissario Montalbano in Sicilia, Luca Zingaretti coi fan</title>
<script type="text/javascript">window.google_analytics_uacct="UA-4519979-1";</script>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo la parentesi in Friuli, le riprese de Il Commissario Montalbano tornano in Sicilia con Luca Zingaretti avvistato a Modica tra i fan entusiasti."/>
<link rel="canonical" href="http://www.optimaitalia.com/blog/2018/05/10/le-riprese-de-il-commissario-montalbano-di-nuovo-in-sicilia-luca-zingaretti-coi-fan-foto-e-video/1102597"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Le riprese de Il Commissario Montalbano di nuovo in Sicilia, Luca Zingaretti coi fan (foto e video)"/>
<meta property="og:description" content="Dopo la parentesi in Friuli, le riprese de Il Commissario Montalbano tornano in Sicilia con Luca Zingaretti avvistato a Modica tra i fan entusiasti."/>
<meta property="og:url" content="http://www.optimaitalia.com/blog/2018/05/10/le-riprese-de-il-commissario-montalbano-di-nuovo-in-sicilia-luca-zingaretti-coi-fan-foto-e-video/1102597"/>
<meta property="og:site_name" content="Optimagazine - webzine di Optima Italia"/>
<meta property="article:tag" content="il commissario montalbano"/>
<meta property="article:tag" content="luca zingaretti"/>
<meta property="article:section" content="Serie Tv"/>
<meta property="article:published_time" content="2018-05-10T18:13:35+02:00"/>
<meta property="article:modified_time" content="2018-05-10T18:14:17+02:00"/>
<meta property="og:updated_time" content="2018-05-10T18:14:17+02:00"/>
<meta property="og:image" content="http://www.optimaitalia.com/blog/wp-content/uploads/2018/02/montalbano-12-2-e1518519353154-740x350.jpg"/>
<meta property="og:image:width" content="740"/>
<meta property="og:image:height" content="350"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>

            <script type="text/javascript">//<![CDATA[
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-4519979-1']);_gaq.push(['_setCustomVar',1,'author','verdiana-paolucci',3],['_setCustomVar',2,'category','serie-tv',3],['_setCustomVar',3,'categories','serie-tv',3],['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
//]]></script>
					<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.optimaitalia.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='Optimagazine-style-css' href='http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/A.style.css.pagespeed.cf.899r1VA0t2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.optimaitalia.com/blog/wp-content/plugins/jetpack/css/A.jetpack.css,qver=6.0.pagespeed.cf.tA7a9MaTBY.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='http://www.optimaitalia.com/blog/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js.pagespeed.jm.wnHoUrt9mw.js'></script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,300italic,700italic' rel='stylesheet' type='text/css'>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431"/>
<meta name="author" content="Verdiana Paolucci">
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x32.png.pagespeed.ic.vUQSFQgGhK.png" rel="icon" sizes="32x32" type="image/png"/>
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x48.png.pagespeed.ic.-Vor7LKUZw.png" rel="icon" sizes="48x48" type="image/png"/>
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x64.png.pagespeed.ic.wlyAK_ePTG.png" rel="icon" sizes="64x64" type="image/png"/>

<script src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js.pagespeed.jm.SBO3aALcPN.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/A.style-print.css.pagespeed.cf.5fglsjWrwr.css"/>
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">$(document).ready(function(){$('.slideshow').slick({infinite:true,speed:2000,autoplay:true,autoplaySpeed:2000,pauseOnHover:true,draggable:false,arrows:true,prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"});});</script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">var stile="top=10, right=0, width=360, height=570, status=no, menubar=no, toolbar=no scrollbars=no";function Popup(apri){window.open(apri,"",stile);}</script>

<!-- <meta http-equiv="refresh" content="300"> -->
</head>

<body class="post-template-default single single-post postid-1102597 single-format-standard group-blog">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="http://www.optimaitalia.com/blog/" rel="home"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32799"><a href="http://www.optimaitalia.com/blog/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-447616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447616"><a href="http://www.optimaitalia.com/blog/category/games">Games</a></li>
<li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39127"><a href="http://www.optimaitalia.com/blog/category/musica">Musica</a></li>
<li id="menu-item-145058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145058"><a href="http://www.optimaitalia.com/blog/category/cinema">Cinema</a></li>
<li id="menu-item-150174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150174"><a href="http://www.optimaitalia.com/blog/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="http://www.optimaitalia.com/blog/category/televisione">Televisione</a></li>
<li id="menu-item-876297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876297"><a href="http://www.optimaitalia.com/blog/category/trending-news">Trending News</a></li>
<li id="menu-item-761249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761249"><a href="http://www.optimaitalia.com/blog/oradio">ORADIO</a></li>
</ul></div> 
    <div class="clear"></div>
    <div class="menu-categorymenu-container"><ul id="menu-categorymenu-1" class="sub-menu"><li id="menu-item-168180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168180"><a href="http://www.optimaitalia.com/blog/category/serie-tv/american-horror-story">American Horror Story</a></li>
<li id="menu-item-167785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167785"><a href="http://www.optimaitalia.com/blog/category/serie-tv/game-of-thrones-serie-tv">Game of Thrones</a></li>
<li id="menu-item-280666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280666"><a href="http://www.optimaitalia.com/blog/category/Greys-Anatomy">Grey&#8217;s Anatomy</a></li>
<li id="menu-item-280674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280674"><a href="http://www.optimaitalia.com/blog/category/The-Vampire-Diaries">The Vampire Diaries</a></li>
<li id="menu-item-167792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167792"><a href="http://www.optimaitalia.com/blog/category/serie-tv/the-walking-dead">The Walking Dead</a></li>
<li id="menu-item-430696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430696"><a href="http://www.optimaitalia.com/blog/category/i-medici">I Medici</a></li>
<li id="menu-item-430716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430716"><a href="http://www.optimaitalia.com/blog/category/gilmore-girls">Gilmore Girls</a></li>
<li id="menu-item-430692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-430692"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-183548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183548"><a href="http://www.optimaitalia.com/blog/category/arrow">Arrow</a></li>
	<li id="menu-item-167798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167798"><a href="http://www.optimaitalia.com/blog/category/serie-tv/gomorra">Gomorra</a></li>
	<li id="menu-item-183550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183550"><a href="http://www.optimaitalia.com/blog/category/the-flash">The Flash</a></li>
</ul>
</li>
</ul></div></div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>IN SOLI 3 MESI DEL 2018 AVETE GIÀ SFOGLIATO PIÙ DI 7 MILIONI DI PAGINE DI OM, WOW!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook.png.pagespeed.ic.cSg5R5BwIH.png" width="32" height="32"/></a> 
                        <a href="https://twitter.com/OptiMagazine" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter.png.pagespeed.ic.UAKP69HWlc.png" width="32" height="32"/></a> 
                        <a href="http://www.optimaitalia.com/blog/feed" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xrss.png.pagespeed.ic.NFNfDemoCR.png" width="32" height="32"/></a> 
                  </div>
                    <div id="search">
                    <form action="http://www.optimaitalia.com/blog/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560"/>
                        <input type="hidden" name="cof" value="FORID:10"/>
                        <input type="hidden" name="ie" value="UTF-8"/>
                        <input type="text" name="q" class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xsearch.png.pagespeed.ic.g4t_4S0UX2.png" width="32" height="32" id="bottone-ricerca"/>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>
            <div class="clear"></div>
</div>
    
    <div class="clear"></div>
    
</div>

    <div id="container">
                   
        
		<div class="articolo">
		
				<article id="post-1102597" itemscope itemtype="http://schema.org/NewsArticle">

<h1 class="post-title" itemprop="headline">Le riprese de Il Commissario Montalbano di nuovo in Sicilia, Luca Zingaretti coi fan (foto e video)</h1>
<h2 class="post-subtitle" itemprop="description">Dopo la parentesi in Friuli, le riprese de Il Commissario Montalbano tornano in Sicilia con Luca Zingaretti avvistato a Modica tra i fan entusiasti.</h2>


<div>
<div style="float:left;  width:530px;">
		        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">10 maggio 2018 di <a href="http://www.optimaitalia.com/blog/author/vpaolucci"><span itemprop="author">Verdiana Paolucci</span></a>
                </div>
</div>

<div style="width:210px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
</div>  
</div>
<div class="bottone-condivisioni" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Fb', 'click su icona Fb', 'link su icona Fb']);" id="shareBtn" style="cursor:pointer;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook-colore.png.pagespeed.ic.y5QfOFU5kZ.png" width="32" height="32" alt=""/></div>
<div class="bottone-condivisioni"><a href="https://twitter.com/intent/tweet?url=http://www.optimaitalia.com/blog/?p=1102597&text=Le riprese de Il Commissario Montalbano di nuovo in Sicilia, Luca Zingaretti coi fan (foto e video)" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Tw', 'click su icona Tw', 'link su icona Tw']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter-colore.png.pagespeed.ic.RSQSLLDit_.png" width="32" height="32" alt=""/></a></div>
<div class="bottone-condivisioni"><a href="https://plus.google.com/share?url=http://www.optimaitalia.com/blog/?p=1102597" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona G+', 'click su icona G+', 'link su icona G+']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xgoogle-colore.png.pagespeed.ic.gA9HO8GW6M.png" width="32" height="32" alt=""/></a></div>

<script>document.getElementById('shareBtn').onclick=function(){FB.ui({method:'share',display:'popup',href:'http://www.optimaitalia.com/blog/2018/05/10/le-riprese-de-il-commissario-montalbano-di-nuovo-in-sicilia-luca-zingaretti-coi-fan-foto-e-video/1102597',},function(response){});}</script>

</div>

</div>
<div class="clear"></div>

	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content="http://www.optimaitalia.com/blog/wp-content/uploads/2018/02/montalbano-12-2-e1518519353154.jpg"> 
      	<img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/02/montalbano-12-2-e1518519353154-740x350.jpg.pagespeed.ce.GBfX5zm5IA.jpg" width="740px" height="350" class="immagine-evidenza"/></span>        <div itemprop="articleBody">
		<p>Dopo la parentesi in Friuli Venezia Giulia, le <strong>riprese de Il Commissario Montalbano</strong> tornano di nuovo in Sicilia. È qui che il set si è spostato da qualche giorno per riprendere i lavoro sulla nuova stagione della fiction Rai, prevista sul piccolo schermo all&#8217;inizio del prossimo anno. In particolare, nella giornata di ieri, la troupe ha iniziato le riprese a <strong>Punta Secca</strong>, città che ospita l&#8217;ormai celebre casa di Montalbano. Per salutare Zingaretti, una folla di fan si è riunita intorno all&#8217;attore chiamandolo al grido di <em>&#8220;Commissario…Commissario&#8230;&#8221;</em>, come r<strong>iporta Ragusa News</strong>. Tra i presenti, una turista australiana che ha spiegato di essere una grande fan della serie e di guardarlo ogni settimana, e alcune scolaresche in gita nei luoghi di Montalbano.</p>
<p>Nelle ultime ore, invece, le riprese de Il Commissario Montalbano si sono spostate a <strong>Modica</strong>. A far sapere la news ci ha pensato <strong>Peppino Mazzotta, l&#8217;ispettore Fazio della serie</strong>, che ha condiviso sul suo profilo social un&#8217;immagine dal set. Inoltre, sempre Ragusa News, riporta che venerdì 11 maggio, le riprese continueranno nei pressi di S.Giorgio. Per la Città della Contea si tratta di un grande onore ospitare nuovamente il Commissario più famoso d&#8217;Italia, che negli anni ha contribuito a diffondere in tutta Europa l’immagine di Modica. La Palomar (l&#8217;agenzia di Produzione de Il Commissario Montalbano) si sta adoperando per montare delle luminarie nei pressi della Chiesa Madre, al fine di riprodurre il clima di festa nel quale è ambientata la puntata in oggetto. Dal sito Ragusa News avvisano che per motivi logistici, il traffico veicolare potrebbe subire dei cambiamenti che proseguiranno per tutta la durata delle riprese.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annuncio testo altre categorie -->
<ins class="adsbygoogle" style="display:block;width:728px;height:90px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="1483921168"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class="clear"></div>
<p>I fan di Luca Zingaretti sono avvisati: il Commissario Montalbano vi aspetta. Di seguito, alcuni scatti dal dietro le quinte, mentre a <a href="https://vimeo.com/268870803" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://vimeo.com/268870803']);" target="_blank" rel="noopener">questo link</a> potete vedere il <strong>video dell&#8217;attore in compagnia dei fan</strong>.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bij2JBllUGU/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.379629629629626% 0; text-align:center; width:100%;">
<div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bij2JBllUGU/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.instagram.com/p/Bij2JBllUGU/']);" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#ilcommissariomontalbano #terrazzamontalbano #puntasecca#camerahd #tvseries #sicily #montalbanohome #set#iphone #sea #panorama #light</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mazzotta_peppino/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.instagram.com/mazzotta_peppino/']);" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Peppino Mazzotta</a> (@mazzotta_peppino) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-05-09T14:30:09+00:00">May 9, 2018 at 7:30am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BilqeO8F-Z6/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BilqeO8F-Z6/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.instagram.com/p/BilqeO8F-Z6/']);" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#ilcommissariomontalbano #director #montalbanohome #puntasecca #ragusa #sicily#tvseries #albertosironi #set #iphones #raiuno</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mazzotta_peppino/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.instagram.com/mazzotta_peppino/']);" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Peppino Mazzotta</a> (@mazzotta_peppino) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-05-10T07:26:40+00:00">May 10, 2018 at 12:26am PDT</time></p>
</div>
</blockquote>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2 annuncio testo post serietv -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8309550715460269" data-ad-slot="6682169965" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p><div class='relatedpostsinterno'><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="http://www.optimaitalia.com/blog/2018/05/06/luca-zingaretti-racconta-aldo-moro-in-55-giorni-l8-maggio-su-rai1/1096469" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/09/225xNxLuca-Zingaretti-e1505138336125-375x180.jpg.pagespeed.ic.jhRD3A4oFU.jpg" width="225px" height="auto"></div><p>Luca Zingaretti racconta Aldo Moro in &#8220;55 giorni&#8221; l&#8217;8 maggio su Rai1</a></p></li><li><a href="http://www.optimaitalia.com/blog/2018/05/03/da-il-commissario-montalbano-a-hitler-e-gli-ebrei-romani-cclxx-e-la-nuova-scommessa-di-palomar/1092153" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/05/225xNxmontalbano_palomar-369x180.jpg.pagespeed.ic.I0hmkY3ROD.jpg" width="225px" height="auto"></div><p>Da Il Commissario Montalbano a Hitler e gli ebrei romani: CCLXX è la nuova scommessa di Palomar</a></p></li><li><a href="http://www.optimaitalia.com/blog/2018/04/30/curiosita-su-il-giro-di-boa-episodio-de-il-commissario-montalbano-in-onda-il-30-aprile-su-rai1/1089417" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/02/225xNxmontalbano-7-1-e1519029085320-377x180.jpg.pagespeed.ic.XC7z6PkAE1.jpg" width="225px" height="auto"></div><p>Curiosità su Il giro di boa, episodio de Il Commissario Montalbano in onda il 30 aprile su Rai1</a></p></li></ul></div></p><div class="clear"></div> 	  	  
  	  	  <!-- Sanrermo 2017
          <div style="width:95%; background-color: #FFF17B; margin-bottom: 20px;">
		  	<div style="padding:5px; color: #000000">
<p><strong>Lo sapevi? <a href="http://www.optimaitalia.com/blog/category/sanremo-2017" style="color:#000000; text-decoration: underline; font-weight: bold;">OM e Optima sono a Casa Sanremo!</a></strong>&nbsp;<br>
				  Segui le interviste in bicicletta con i Simons ogni giorno sulla <a href="https://www.facebook.com/OptiMagazine/" style="color:#000000; text-decoration: underline; font-weight: bold;">nostra pagina Facebook OM</a>. In palio per te tante tshirt autografate e biglietti per concerti.</p>
				<p>Da martedi a sabato dalle 20:30 c&rsquo;è&nbsp;<a href="http://www.optimaitalia.com/blog/2017/01/25/vivasanremoconred-segui-con-noi-il-festival-con-red-ronnie-e-i-suoi-ospiti-da-casa-optima-a-sanremo/540521" style="color:#000000; text-decoration: underline; font-weight: bold;">#WSANREMOCONRED</a>,  un salotto tutto speciale nell&rsquo;Optima Theatre. Il padrone di casa Red Ronnie  commenterà il Festival live con i suoi ospiti sul divano e quelli dal web.  Unisciti a noi e usa il nostro hashtag #wsanremoconred su Twitter.</p>
				<p><strong>Come seguirci da web e tv:</strong> <br>
				  Saremo LIVE ogni sera sulle pagine FB di OM,  Red Ronnie e Optima, sull'app gratuita Flipps, ma anche in diretta televisiva sui seguenti canali:</p>
				<p>In tutta Italia sul nuovo canale digitale LIFE (can 151) e 810  di SKY.<br>
				  Nel Lazio su Canale21 (can 10), in Campania su Iride (can 196) e  sempre in Campania verranno proposti quotidianamente su Canale21 (can 12)  servizi speciali con interviste, curiosità e anticipazioni.</p>
				<p><strong>Buon Sanremo a tutti con OM e Optima!</strong></p>
            </div>
          </div>
          <!-- fine Sanremo 2017 -->                  
                  
                                                                  
          <div class="clear"></div>		  
          		  
		  		 
		                      
          <div class="clear"></div>          
		  
		  <div id="advn_6454"></div>
          
          <ul class="breadcrumb">
          				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.optimagazine.com/" itemprop="url"><span itemprop="title">HOMEPAGE</span></a> &raquo;</li>
        	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.optimaitalia.com/blog/category/serie-tv" itemprop="url"><span itemprop="title">SERIE TV</span></a></li>
          </ul>
		            
       </div>      
	</div>

<div style="width:210px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">


<div style="vertical-align:top;">
</div>  
</div>
<div class="bottone-condivisioni" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Fb', 'click su icona Fb', 'link su icona Fb']);" id="shareBtn_footer" style="cursor:pointer;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook-colore.png.pagespeed.ic.y5QfOFU5kZ.png" width="32" height="32" alt=""/></div>
<div class="bottone-condivisioni"><a href="https://twitter.com/intent/tweet?url=http://www.optimaitalia.com/blog/?p=1102597&text=Le riprese de Il Commissario Montalbano di nuovo in Sicilia, Luca Zingaretti coi fan (foto e video)" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Tw', 'click su icona Tw', 'link su icona Tw']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter-colore.png.pagespeed.ic.RSQSLLDit_.png" width="32" height="32" alt=""/></a></div>
<div class="bottone-condivisioni"><a href="https://plus.google.com/share?url=http://www.optimaitalia.com/blog/?p=1102597" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona G+', 'click su icona G+', 'link su icona G+']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xgoogle-colore.png.pagespeed.ic.gA9HO8GW6M.png" width="32" height="32" alt=""/></a></div>
</div>

<script>document.getElementById('shareBtn_footer').onclick=function(){FB.ui({method:'share',display:'popup',href:'http://www.optimaitalia.com/blog/2018/05/10/le-riprese-de-il-commissario-montalbano-di-nuovo-in-sicilia-luca-zingaretti-coi-fan-foto-e-video/1102597',},function(response){});}</script>

</article>

<div class="clear" style="margin-top:30px;"></div>
<h3 class="comment-reply-title"></h3> 

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un commento:					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/05/10/le-riprese-de-il-commissario-montalbano-di-nuovo-in-sicilia-luca-zingaretti-coi-fan-foto-e-video/1102597#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&#038;postid=1102597&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Lascia+un+commento%3A&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.0&#038;sig=a9ad2d2ed9c693b096beb21e9cec8d1041ee2dd8#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F05%2F10%2Fle-riprese-de-il-commissario-montalbano-di-nuovo-in-sicilia-luca-zingaretti-coi-fan-foto-e-video%2F1102597" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		        <script type="text/javascript">jQuery(document).ready(function(){jQuery('#commentform').submit(function(){_gaq.push(['_setAccount','UA-4519979-1'],['_trackEvent','comment','submit']);});});</script>
		<br/>
<p style="text-align:center">
<div class="banner-footer"><a href="http://www.optimaitalia.com?utm_source=OM&utm_medium=BannerArticoloDesk&utm_campaign=2018" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img-special/740x145.gif.pagespeed.ce.piJR8zJ1Zb.gif" alt=""/></a></div>
<div id="advn_8013"></div>
</p>


		                
                
        </div>
        
        <div id="sidebar-big">		<div id="secondary" class="widget-area" role="complementary">	

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Box altre categorie -->
                <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="5914120764"></ins>
                <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
        
                 
               
        <div class="clear"></div>
             
                        <div class="clear"></div>
			        <div class="etichetta-sidebarbig arancio">Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/05/10/ne-la-mafia-uccide-solo-destate-2-una-bufera-si-abbatte-su-casa-giammarresi-anticipazioni-del-10-maggio-su-rai1/1101845"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/05/190xNxla-mafia-uccide-solo-destate-2-381x180.jpg.pagespeed.ic._r4Kwjej0x.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/05/10/ne-la-mafia-uccide-solo-destate-2-una-bufera-si-abbatte-su-casa-giammarresi-anticipazioni-del-10-maggio-su-rai1/1101845">Ne La mafia uccide solo d&#8217;estate 2 una bufera si abbatte su casa Giammarresi:...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/05/10/ne-la-mafia-uccide-solo-destate-2-una-bufera-si-abbatte-su-casa-giammarresi-anticipazioni-del-10-maggio-su-rai1/1101845#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/05/10/20-stagioni-di-law-order-unita-speciale-rinnovata-da-nbc-il-finale-della-18-in-onda-su-top-crime-il-10-maggio/1101437"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/03/190xNxlaw-order-18-389x180.jpg.pagespeed.ic.batskiYGZT.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/05/10/20-stagioni-di-law-order-unita-speciale-rinnovata-da-nbc-il-finale-della-18-in-onda-su-top-crime-il-10-maggio/1101437">20 stagioni di Law &#038; Order: Unità Speciale rinnovata da NBC, il finale della...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/05/10/20-stagioni-di-law-order-unita-speciale-rinnovata-da-nbc-il-finale-della-18-in-onda-su-top-crime-il-10-maggio/1101437#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/05/10/ursula-corbero-la-tokyo-de-la-casa-di-carta-star-a-cannes-2018-col-fidanzato-el-chino-darin-foto/1102353"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/05/190xNxursula-corbero-la-casa-di-carta-1-362x180.jpg.pagespeed.ic.zxFdwcn458.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/05/10/ursula-corbero-la-tokyo-de-la-casa-di-carta-star-a-cannes-2018-col-fidanzato-el-chino-darin-foto/1102353">Úrsula Corberó, la Tokyo de La Casa di Carta, star a Cannes 2018 col fidanzato El...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/05/10/ursula-corbero-la-tokyo-de-la-casa-di-carta-star-a-cannes-2018-col-fidanzato-el-chino-darin-foto/1102353#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/05/10/ellen-pompeo-contro-il-bullismo-dei-fan-di-greys-anatomy-tredicenni-ipocriti-su-jessica-capshaw-e-sarah-drew/1102093"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/02/190xNxellen-pompeo-400x180.jpg.pagespeed.ic.OhNLxJ1VXi.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/05/10/ellen-pompeo-contro-il-bullismo-dei-fan-di-greys-anatomy-tredicenni-ipocriti-su-jessica-capshaw-e-sarah-drew/1102093">Ellen Pompeo contro il bullismo dei fan di Grey&#8217;s Anatomy: &#8220;Tredicenni...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/05/10/ellen-pompeo-contro-il-bullismo-dei-fan-di-greys-anatomy-tredicenni-ipocriti-su-jessica-capshaw-e-sarah-drew/1102093#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/05/10/la-miniserie-il-confine-su-rai1-con-filippo-scicchitano-anticipazioni-dalla-conferenza-stampa/1101853"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/05/190xNxil-confine-e1525950111762-368x180.jpg.pagespeed.ic.g-rvXXfFWQ.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/05/10/la-miniserie-il-confine-su-rai1-con-filippo-scicchitano-anticipazioni-dalla-conferenza-stampa/1101853">La miniserie Il Confine su Rai1 con Filippo Scicchitano, anticipazioni dalla...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/05/10/la-miniserie-il-confine-su-rai1-con-filippo-scicchitano-anticipazioni-dalla-conferenza-stampa/1101853#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/05/10/svelati-promo-e-trama-del-finale-di-new-girl-7-doppio-matrimonio-nellepisodio-speciale-per-laddio-alla-serie/1101373"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/05/190xNxnew-girl-7-303x180.jpg.pagespeed.ic.p8_nshx0Eb.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/05/10/svelati-promo-e-trama-del-finale-di-new-girl-7-doppio-matrimonio-nellepisodio-speciale-per-laddio-alla-serie/1101373">Svelati promo e trama del finale di New Girl 7, doppio matrimonio nell&#8217;episodio...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/05/10/svelati-promo-e-trama-del-finale-di-new-girl-7-doppio-matrimonio-nellepisodio-speciale-per-laddio-alla-serie/1101373#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
					</ul>
		            
            <div class="clear"></div>
			<div class="etichetta-sidebarbig azzurro">LE INTERVISTE DI OPTIMA</div>
           
<div class="cont">

	<div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2017/10/07/optima-incontra-nelson-lautore-delle-canzoni-di-ammore-e-malavita-dei-manetti-bros/851509"><img alt="Optima incontra Nelson, l&#8217;autore delle canzoni di “Ammore e malavita” dei Manetti Bros." src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/10/190xNxIMG_2026-381x180.jpg.pagespeed.ic.YlDjwaTmYB.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/10/07/optima-incontra-nelson-lautore-delle-canzoni-di-ammore-e-malavita-dei-manetti-bros/851509">Optima incontra Nelson, l&#8217;autore delle canzoni di “Ammore e malavita” dei Manetti Bros.</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="margin-right:0px;height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2017/01/20/i-colori-dei-baustelle-in-lamore-e-la-violenza-raccontati-a-red-ronnie-per-om-optimagazine-video-intervista/533589"><img alt="I colori dei Baustelle in L&#8217;amore e la violenza raccontati a Red Ronnie per OM &#8211; Optimagazine: video intervista" src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/01/190xNxlamore-e-la-violenza-baustelle-e1484905742384-320x151.jpg.pagespeed.ic.UZ4xAOlrCd.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/01/20/i-colori-dei-baustelle-in-lamore-e-la-violenza-raccontati-a-red-ronnie-per-om-optimagazine-video-intervista/533589">I colori dei Baustelle in L&#8217;amore e la violenza raccontati a Red Ronnie per OM &#8211; Optimagazine: video intervista</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/10/11/cristina-donadio-svela-i-segreti-di-scianel-lorrore-puro-di-gomorra-video-intervista-esclusiva-a-om/414300"><img alt="Cristina Donadio svela i segreti di Scianel, &#8220;l&#8217;orrore puro&#8221; di Gomorra: video intervista esclusiva a OM" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/10/190xNxscianel-intervista-cristina-donadio-e1476123963955-320x154.jpg.pagespeed.ic.tBtVxo_Imu.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/10/11/cristina-donadio-svela-i-segreti-di-scianel-lorrore-puro-di-gomorra-video-intervista-esclusiva-a-om/414300">Cristina Donadio svela i segreti di Scianel, &#8220;l&#8217;orrore puro&#8221; di Gomorra: video intervista esclusiva a OM</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="margin-right:0px;height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/09/26/dalla-turchia-a-gomorra-denise-capezza-ai-microfoni-di-om-per-imparare-a-parlare-come-marinella/398936"><img alt="Dalla Turchia a Gomorra, Denise Capezza ai microfoni di OM con una lezione sullo slang di Marinella" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/09/190xNxdenise-capezza-optimaitalia-copertina-320x147.jpg.pagespeed.ic.PzJHF-IQGw.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/09/26/dalla-turchia-a-gomorra-denise-capezza-ai-microfoni-di-om-per-imparare-a-parlare-come-marinella/398936">Dalla Turchia a Gomorra, Denise Capezza ai microfoni di OM con una lezione sullo slang di Marinella</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/07/22/a-giffoni-2016-luigi-di-maio-referendum-no-alluomo-solo-al-comando/350995"><img alt="Al Giffoni Film Festival 2016 Luigi Di Maio “Referendum? No all’uomo solo al comando”" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/07/190xNxDI-MAIO_OM_GIFFONI_1000_2016-26-320x213.jpg.pagespeed.ic.gsFa2Rw7iQ.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/07/22/a-giffoni-2016-luigi-di-maio-referendum-no-alluomo-solo-al-comando/350995">Al Giffoni Film Festival 2016 Luigi Di Maio “Referendum? No all’uomo solo al comando”</a></div><div class="clear"></div></div><a href="/blog/interviste"><div class="box-interviste-small" style="height:280px;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/interviste.svg" width="136" height="96" style="margin:25px;"/>Guarda tutte le interviste</div></a></div> 
            <div class="clear"></div>
		
        </div>
</div>
        
        <div class="clear"></div>
    </div>
	<div id="contenitore-prefooter">
        <div class="clear"></div>
        <div id="container-menu-footer" style="text-align:center;">
        <div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6930"><a href="/blog">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="http://www.optimaitalia.com/blog/chi-siamo">Chi siamo</a></li>
<li id="menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6939"><a href="http://www.optimaitalia.com/blog/contatti">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="http://www.optimaitalia.com/blog/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137577"><a href="http://www.optimaitalia.com/blog/privacy-2">Privacy</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>        </div>
		<div id="footer" style="height:40px; line-height:20px; padding-top:10px; padding-bottom:10px; text-align:center;">Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<br/> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div>
			

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script src="http://www.optimaitalia.com/blog/wp-content,_themes,_Optimagazine,_js,_navigation.js,qver==20120206+wp-content,_themes,_Optimagazine,_js,_skip-link-focus-fix.js,qver==20130115+wp-includes,_js,_comment-reply.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.1eFRJhHWCP.js"></script><script>eval(mod_pagespeed_71jC1IFb$$);</script>
<script>eval(mod_pagespeed_KxGklE3mtE);</script>
<script>eval(mod_pagespeed_9e4p7Csgce);</script>
<script>eval(mod_pagespeed_pcVYvZwZaB);</script>
<script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&postid=1102597&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.0&sig=a9ad2d2ed9c693b096beb21e9cec8d1041ee2dd8#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F05%2F10%2Fle-riprese-de-il-commissario-montalbano-di-nuovo-in-sicilia-luca-zingaretti-coi-fan-foto-e-video%2F1102597"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&postid=1102597&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.0&sig=a9ad2d2ed9c693b096beb21e9cec8d1041ee2dd8#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F05%2F10%2Fle-riprese-de-il-commissario-montalbano-di-nuovo-in-sicilia-luca-zingaretti-coi-fan-foto-e-video%2F1102597";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}document.addEventListener('DOMContentLoaded',function(){var iframe_url="http:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>

			</div>

<script src="http://www.optimaitalia.com/blog,_wp-content,_themes,_Optimagazine,_function.js+js,_jquery.cookiebar.js.pagespeed.jc.I_W6Q7KHx6.js"></script><script>eval(mod_pagespeed_v1YrrK7O8q);</script>



	<script>eval(mod_pagespeed_6inIVlkBJ3);</script>
    <script type="text/javascript">$(document).ready(function(){$.cookieBar({message:"Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",acceptButton:true,acceptText:'Ho capito',policyButton:true,policyText:'Per saperne di più',policyURL:'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',autoEnable:false,acceptOnContinue:true,acceptOnScroll:700,expireDays:365,renewOnVisit:false,forceShow:false,effect:'slide',element:'body',append:false,fixed:true,bottom:true,zindex:'5000',});});</script> 
<div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;"><a href="#" onclick="javascript:Popup('http://www.optimaitalia.com/blog/oradio-player/index.php')">
<img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125" ; src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/bannerradioo.gif.pagespeed.ce.ZDT80_7lP6.gif"></a></div>		
</body>
</html>