<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>Il matrimonio di Fedez e Chiara Ferragni in diretta social, le foto dell&#039;abito da sposa</title>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];
//]]></script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il matrimonio di Fedez e Chiara Ferragni in diretta social con le prime immagini della coppia dopo il Sì a Noto con rito civile."/>
<link rel="canonical" href="http://www.optimaitalia.com/blog/2018/09/01/il-matrimonio-di-fedez-e-chiara-ferragni-in-diretta-social-polemiche-per-il-volo-riservato-alitalia/1205929"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il matrimonio di Fedez e Chiara Ferragni in diretta social, prima foto da marito e moglie"/>
<meta property="og:description" content="Il matrimonio di Fedez e Chiara Ferragni in diretta social con le prime immagini della coppia dopo il Sì a Noto con rito civile."/>
<meta property="og:url" content="http://www.optimaitalia.com/blog/2018/09/01/il-matrimonio-di-fedez-e-chiara-ferragni-in-diretta-social-polemiche-per-il-volo-riservato-alitalia/1205929"/>
<meta property="og:site_name" content="Optimagazine - webzine di Optima Italia"/>
<meta property="article:tag" content="fedez"/>
<meta property="article:section" content="eventi concerti"/>
<meta property="article:published_time" content="2018-09-01T18:58:34+02:00"/>
<meta property="article:modified_time" content="2018-09-01T19:33:55+02:00"/>
<meta property="og:updated_time" content="2018-09-01T19:33:55+02:00"/>
<meta property="og:image" content="http://www.optimaitalia.com/blog/wp-content/uploads/2018/09/matrimonio-di-fedez-e-chiara-ferragni-740x350.jpg"/>
<meta property="og:image:width" content="740"/>
<meta property="og:image:height" content="350"/>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.optimaitalia.com/blog/2018/09/01/il-matrimonio-di-fedez-e-chiara-ferragni-in-diretta-social-polemiche-per-il-volo-riservato-alitalia/1205929/amp"/><link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.optimaitalia.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.optimaitalia.com/blog/wp-includes/css/A.dashicons.min.css.pagespeed.cf.LT4V6Htg4t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Optimagazine-style-css' href='http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/A.style.css.pagespeed.cf.zuOtmBlSnK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.optimaitalia.com/blog/wp-content/plugins/jetpack/css/A.jetpack.css,qver=6.3.2.pagespeed.cf.8V_LtUme85.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='http://www.optimaitalia.com/blog/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js.pagespeed.jm.wnHoUrt9mw.js'></script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
dataLayer.push({"pageTitle":"Il matrimonio di Fedez e Chiara Ferragni in diretta social, le foto dell&#039;abito da sposa","pagePostType":"post","pagePostType2":"single-post","pageCategory":["eventi-concerti"],"pageAttributes":["fedez"],"pagePostAuthor":"Martina Dessì","pagePostDate":"01\/09\/2018","pagePostDateYear":"2018","pagePostDateMonth":"09","pagePostDateDay":"01"});
//]]></script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5SHCJGM');
//]]></script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,300italic,700italic' rel='stylesheet' type='text/css'>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431"/>
<meta name="author" content="Martina Dessì">
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x32.png.pagespeed.ic.vUQSFQgGhK.png" rel="icon" sizes="32x32" type="image/png"/>
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x48.png.pagespeed.ic.-Vor7LKUZw.png" rel="icon" sizes="48x48" type="image/png"/>
<link href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/x64.png.pagespeed.ic.wlyAK_ePTG.png" rel="icon" sizes="64x64" type="image/png"/>

<script src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js.pagespeed.jm.SBO3aALcPN.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/A.style-print.css.pagespeed.cf.5fglsjWrwr.css"/>
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">$(document).ready(function(){$('.slideshow').slick({infinite:true,speed:2000,autoplay:true,autoplaySpeed:2000,pauseOnHover:true,draggable:false,arrows:true,prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"});});</script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">var stile="top=10, right=0, width=360, height=570, status=no, menubar=no, toolbar=no scrollbars=no";function Popup(apri){window.open(apri,"",stile);}</script>

<!-- <meta http-equiv="refresh" content="300"> -->
<script type="text/javascript">var onloadCallback=function(){grecaptcha.render('html_element',{'sitekey':'6LeBnWIUAAAAAMebTbILGG65Zsue2KnU5pRpyg5T'});};</script>
</head>

<body class="post-template-default single single-post postid-1205929 single-format-standard group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="http://www.optimaitalia.com/blog/" rel="home"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32799"><a href="http://www.optimaitalia.com/blog/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-447616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-447616"><a href="http://www.optimaitalia.com/blog/category/games">Games</a></li>
<li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39127"><a href="http://www.optimaitalia.com/blog/category/musica">Musica</a></li>
<li id="menu-item-145058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145058"><a href="http://www.optimaitalia.com/blog/category/cinema">Cinema</a></li>
<li id="menu-item-150174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-150174"><a href="http://www.optimaitalia.com/blog/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="http://www.optimaitalia.com/blog/category/televisione">Televisione</a></li>
<li id="menu-item-876297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876297"><a href="http://www.optimaitalia.com/blog/category/trending-news">Trending News</a></li>
<li id="menu-item-761249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761249"><a href="http://www.optimaitalia.com/blog/oradio">ORADIO</a></li>
</ul></div> 
    <div class="clear"></div>
    <div class="menu-categorymenu-container"><ul id="menu-categorymenu-1" class="sub-menu"><li id="menu-item-167400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167400"><a href="http://www.optimaitalia.com/blog/category/musica/lady-gaga">Lady Gaga</a></li>
<li id="menu-item-167935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167935"><a href="http://www.optimaitalia.com/blog/category/musica/vasco-rossi">Vasco Rossi</a></li>
<li id="menu-item-171047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171047"><a href="http://www.optimaitalia.com/blog/category/tiziano-ferro">Tiziano Ferro</a></li>
<li id="menu-item-171049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171049"><a href="http://www.optimaitalia.com/blog/category/biagio-antonacci">Biagio Antonacci</a></li>
<li id="menu-item-171050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171050"><a href="http://www.optimaitalia.com/blog/category/cesare-cremonini-musica">Cesare Cremonini</a></li>
<li id="menu-item-181789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181789"><a href="http://www.optimaitalia.com/blog/category/marco-mengoni">Marco Mengoni</a></li>
<li id="menu-item-356775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356775"><a href="http://www.optimaitalia.com/blog/category/optimaredalert">Optima Red Alert</a></li>
<li id="menu-item-181737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-181737"><a>Altro</a>
<ul class="sub-menu">
	<li id="menu-item-200141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200141"><a href="http://www.optimaitalia.com/blog/category/amici-di-maria-de-filippi">Amici di Maria De Filippi</a></li>
	<li id="menu-item-171048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171048"><a href="http://www.optimaitalia.com/blog/category/u2">U2</a></li>
	<li id="menu-item-167934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167934"><a href="http://www.optimaitalia.com/blog/category/musica/x-factor-8">X Factor 8</a></li>
	<li id="menu-item-228972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228972"><a href="http://www.optimaitalia.com/blog/category/x-factor-9">X Factor 9</a></li>
	<li id="menu-item-533401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533401"><a href="http://www.optimaitalia.com/blog/category/sanremo-2017">Sanremo 2017</a></li>
	<li id="menu-item-247282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247282"><a href="http://www.optimaitalia.com/blog/category/musica/sanremo-2016">Sanremo 2016</a></li>
	<li id="menu-item-181788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181788"><a href="http://www.optimaitalia.com/blog/category/sanremo2015">Sanremo 2015</a></li>
	<li id="menu-item-212830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212830"><a href="http://www.optimaitalia.com/blog/category/simons">Simons</a></li>
	<li id="menu-item-250079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250079"><a href="http://www.optimaitalia.com/blog/category/musica/red-ronnie">Red Ronnie</a></li>
</ul>
</li>
</ul></div></div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>IN SOLI 5 MESI DEL 2018 AVETE GIÀ SFOGLIATO PIÙ DI 15 MILIONI DI PAGINE DI OM, WOW!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook.png.pagespeed.ic.cSg5R5BwIH.png" width="32" height="32"/></a> 
                        <a href="https://twitter.com/OptiMagazine" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter.png.pagespeed.ic.UAKP69HWlc.png" width="32" height="32"/></a> 
                        <a href="http://www.optimaitalia.com/blog/feed" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xrss.png.pagespeed.ic.NFNfDemoCR.png" width="32" height="32"/></a> 
                  </div>
                    <div id="search">
                    <form action="http://www.optimaitalia.com/blog/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560"/>
                        <input type="hidden" name="cof" value="FORID:10"/>
                        <input type="hidden" name="ie" value="UTF-8"/>
                        <input type="text" name="q" class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xsearch.png.pagespeed.ic.g4t_4S0UX2.png" width="32" height="32" id="bottone-ricerca"/>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>
            <div class="clear"></div>
</div>
    
    <div class="clear"></div>
    
</div>


<div id="container">
                   
        
		<div class="articolo">
		
				<article id="post-1205929" itemscope itemtype="http://schema.org/NewsArticle">

<h1 class="post-title" itemprop="headline">Il matrimonio di Fedez e Chiara Ferragni in diretta social, prima foto da marito e moglie</h1>
<h2 class="post-subtitle" itemprop="description">Il matrimonio di Fedez e Chiara Ferragni in diretta social con qualche domanda della politica sul volo privato Alitalia.</h2>


<div>
<div style="float:left;  width:530px;">
		        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">1 settembre 2018 di <a href="http://www.optimaitalia.com/blog/author/mdessi"><span itemprop="author">Martina Dessì</span></a>
        <img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/author/50xNx52.png.pagespeed.ic.gOnl_iY18W.png" width='50' height='auto' style='display: inline-block;vertical-align: middle;'/>        </div>
</div>
<div style="width:210px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
</div>  
</div>
<div class="bottone-condivisioni" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Fb', 'click su icona Fb', 'link su icona Fb']);" id="shareBtn" style="cursor:pointer;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook-colore.png.pagespeed.ic.y5QfOFU5kZ.png" width="32" height="32" alt=""/></div>
<div class="bottone-condivisioni"><a href="https://twitter.com/intent/tweet?url=http://www.optimaitalia.com/blog/?p=1205929&text=Il matrimonio di Fedez e Chiara Ferragni in diretta social, prima foto da marito e moglie" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Tw', 'click su icona Tw', 'link su icona Tw']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter-colore.png.pagespeed.ic.RSQSLLDit_.png" width="32" height="32" alt=""/></a></div>
<div class="bottone-condivisioni"><a href="https://plus.google.com/share?url=http://www.optimaitalia.com/blog/?p=1205929" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona G+', 'click su icona G+', 'link su icona G+']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xgoogle-colore.png.pagespeed.ic.gA9HO8GW6M.png" width="32" height="32" alt=""/></a></div>

<script>document.getElementById('shareBtn').onclick=function(){FB.ui({method:'share',display:'popup',href:'http://www.optimaitalia.com/blog/2018/09/01/il-matrimonio-di-fedez-e-chiara-ferragni-in-diretta-social-polemiche-per-il-volo-riservato-alitalia/1205929',},function(response){});}</script>

</div>

</div>

<div class="clear"></div>

	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content="http://www.optimaitalia.com/blog/wp-content/uploads/2018/09/matrimonio-di-fedez-e-chiara-ferragni.jpg"> 
      	<img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/09/matrimonio-di-fedez-e-chiara-ferragni-740x350.jpg.pagespeed.ce.wm9S6Ngdr1.jpg" width="740px" height="350" class="immagine-evidenza"/></span>        <div itemprop="articleBody">
		<p>Il <strong>matrimonio di Fedez e Chiara Ferragni</strong> in diretta social come promesso già al momento dell&#8217;annuncio. I due stanno per pronunciare il fatidico Sì in quel di Noto, ma non hanno voluto abbandonare il loro followers e hanno messo in piedi qualcosa di sensazionale per tenerli al corrente di tutto quello che accadrà nel giorno più importante della loro vita. </p>
<p>La diretta Instagram è partita alle 18, con la possibilità di seguire la cerimonia anche attraverso l&#8217;hashtag ufficiale #Ferragnez o #TheFerragnez già schizzato in trend topic da diverse ore. Come annunciato, il matrimonio si svolge a Noto, in Sicilia, con rito civile. </p>
<div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annuncio testo post musica -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="4703242763"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p>Se Chiara Ferragni si trova sul posto già da qualche giorno, Fedez ha raggiunto la sua compagna solo qualche ora prima del matrimonio attraverso l&#8217;aereo privato per il quale sono stati aperti un gate con una carta d&#8217;imbarco speciale che hanno suscitato anche la curiosità della politica, fino a far arrivare la questione in Parlamento. </p>
<p>Tanti gli ospiti del matrimonio, a cominciare da Mika. Si contano però anche i grandi assenti, come Fabio Rovazzi che ha rotto definitivamente con colui che si potrebbe definire come ex amico. </p>
<p>La proposta di matrimonio è arrivata nel corso di una delle date del tour che Fedez ha tenuto nell&#8217;ambito dei concerti a supporto di Comunisti col Rolex, disco congiunto che ha rilasciato con la collaborazione di J-Ax. La location è quella dell&#8217;Arena di Verona, davanti al pubblico a sorpresa si è visto testimone della proposta. </p>
<p>I due neosposi sono già genitori del loro primogenito, Leone, nato a Los Angeles nel giorno della Festa del Papà. Questa una delle prime foto da marito e moglie di Fedez e Chiara Ferragni che hanno pronunciato il Sì di fronte al Sindaco di Noto, che nei giorni scorsi si era detto orgoglioso di officiare la cerimonia. </p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BnMOeIynjO_/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BnMOeIynjO_/?utm_source=ig_embed" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Bellissimi #chiaraferragni #fedez #ferragnezwedding #ferragnez</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da <a href="https://www.instagram.com/cosimomartemucci/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Cosimo Martemucci</a> (@cosimomartemucci) in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-01T16:57:57+00:00">Set 1, 2018 at 9:57 PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BnMQSFylWuN/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BnMQSFylWuN/?utm_source=ig_embed" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#Fedez e #ChiaraFerragni sono marito e moglie 🤵👰❤💕 #theferragnez #ferragnez #weddingday #ferragnezday #wedding #married #love #vicolodellenews #ilmondodellatv</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da <a href="https://www.instagram.com/ilmondodellatv/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Il Mondo della TV</a> (@ilmondodellatv) in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-01T17:14:25+00:00">Set 1, 2018 at 10:14 PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BnMQNWSHerK/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BnMQNWSHerK/?utm_source=ig_embed" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">evviva!!! #ferragnez</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da <a href="https://www.instagram.com/gian_maria_annovi/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Gian Maria Annovi</a> (@gian_maria_annovi) in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-01T17:13:08+00:00">Set 1, 2018 at 10:13 PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BnMQKrPDxfD/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
<div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BnMQKrPDxfD/?utm_source=ig_embed" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">The wedding of the weekend (the most important in IG&#8230;) #chiaraferragni wearing Dior Like? 👍🏻👎🏻 • • #italy #dress #stylish #style #ferragnez #brides #ootd #travel #photooftheday #inspiration #outfit #fashion #vogue #wanderlust #photo #classy #guest #bride #wedding #dior</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da @<a href="https://www.instagram.com/moimoibcn/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> moimoibcn</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-01T17:12:46+00:00">Set 1, 2018 at 10:12 PDT</time></p>
</div>
</blockquote>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2 annuncio testo post musica -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="1749776361"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p> <script async defer src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BnMQA3GgLFX/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:54.63414634146342% 0; text-align:center; width:100%;">
<div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC);display:block;height:44px;margin:0 auto -44px;position:relative;top:-22px;width:44px"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BnMQA3GgLFX/?utm_source=ig_embed" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Husband and wife ❤️ #theferragnez #ferragnez #chiaraferragni #fedez #music #love #wedding #bride</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da <a href="https://www.instagram.com/ferragnez8/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ferragnez</a> (@ferragnez8) in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-01T17:11:26+00:00">Set 1, 2018 at 10:11 PDT</time></p>
</div>
</blockquote>
<p> <script async defer src="//www.instagram.com/embed.js"></script></p>
<p><div class='relatedpostsinterno'><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="http://www.optimaitalia.com/blog/2018/08/29/anche-mika-alle-nozze-di-fedez-e-chiara-ferragni-conto-alla-rovescia-per-il-matrimonio-a-noto/1204229" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/08/225xNxmika-alle-nozze-di-fedez-e-chiara-ferragni-e1535550278197-377x180.jpg.pagespeed.ic.Qq12wfSqgS.jpg" width="225px" height="auto"></div><p>Anche Mika alle nozze di Fedez e Chiara Ferragni: conto alla rovescia per il matrimonio a Noto</a></p></li><li><a href="http://www.optimaitalia.com/blog/2018/08/10/tra-rovazzi-e-fedez-e-finita-ma-il-tempo-sistemera-tutto-le-ultime-dichiarazioni-sulla-loro-amicizia/1195469" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/09/225xNxfedez-rovazzi-320x147.jpg.pagespeed.ic.tWJ8iZgi_9.jpg" width="225px" height="auto"></div><p>Tra Rovazzi e Fedez è finita ma il tempo sistemerà tutto: le ultime dichiarazioni sulla loro amicizia</a></p></li><li><a href="http://www.optimaitalia.com/blog/2018/08/01/interrotta-la-collaborazione-tra-fedez-e-j-ax-newtopia-si-spacca-continuando-a-lavorare-con-federico-lucia/1190809" onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/08/225xNxcollaborazione-tra-fedez-e-j-ax-320x180.jpg.pagespeed.ic.WS4YESbIZL.jpg" width="225px" height="auto"></div><p>Interrotta la collaborazione tra Fedez e J-Ax, Newtopia si spacca continuando a lavorare con Federico Lucia</a></p></li></ul></div></p><div class="clear"></div> 	  	  
  	  	  <!-- Sanrermo 2017
          <div style="width:95%; background-color: #FFF17B; margin-bottom: 20px;">
		  	<div style="padding:5px; color: #000000">
<p><strong>Lo sapevi? <a href="http://www.optimaitalia.com/blog/category/sanremo-2017" style="color:#000000; text-decoration: underline; font-weight: bold;">OM e Optima sono a Casa Sanremo!</a></strong>&nbsp;<br>
				  Segui le interviste in bicicletta con i Simons ogni giorno sulla <a href="https://www.facebook.com/OptiMagazine/" style="color:#000000; text-decoration: underline; font-weight: bold;">nostra pagina Facebook OM</a>. In palio per te tante tshirt autografate e biglietti per concerti.</p>
				<p>Da martedi a sabato dalle 20:30 c&rsquo;è&nbsp;<a href="http://www.optimaitalia.com/blog/2017/01/25/vivasanremoconred-segui-con-noi-il-festival-con-red-ronnie-e-i-suoi-ospiti-da-casa-optima-a-sanremo/540521" style="color:#000000; text-decoration: underline; font-weight: bold;">#WSANREMOCONRED</a>,  un salotto tutto speciale nell&rsquo;Optima Theatre. Il padrone di casa Red Ronnie  commenterà il Festival live con i suoi ospiti sul divano e quelli dal web.  Unisciti a noi e usa il nostro hashtag #wsanremoconred su Twitter.</p>
				<p><strong>Come seguirci da web e tv:</strong> <br>
				  Saremo LIVE ogni sera sulle pagine FB di OM,  Red Ronnie e Optima, sull'app gratuita Flipps, ma anche in diretta televisiva sui seguenti canali:</p>
				<p>In tutta Italia sul nuovo canale digitale LIFE (can 151) e 810  di SKY.<br>
				  Nel Lazio su Canale21 (can 10), in Campania su Iride (can 196) e  sempre in Campania verranno proposti quotidianamente su Canale21 (can 12)  servizi speciali con interviste, curiosità e anticipazioni.</p>
				<p><strong>Buon Sanremo a tutti con OM e Optima!</strong></p>
            </div>
          </div>
          <!-- fine Sanremo 2017 -->                  
                  
                                                                  
          <div class="clear"></div>		  
          		  
		  		 
		                      
          <div class="clear"></div>          
		  
		  <div id="advn_6454"></div>
          
          <ul class="breadcrumb">
          				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.optimagazine.com/" itemprop="url"><span itemprop="title">HOMEPAGE</span></a> &raquo;</li>
        	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.optimaitalia.com/blog/category/musica" itemprop="url"><span itemprop="title">MUSICA</span></a></li>
          </ul>
		            
       </div>      
	</div>
	
<div style="width:210px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">


<div style="vertical-align:top;">
</div>  
</div>
<div class="bottone-condivisioni" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Fb', 'click su icona Fb', 'link su icona Fb']);" id="shareBtn_footer" style="cursor:pointer;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xfacebook-colore.png.pagespeed.ic.y5QfOFU5kZ.png" width="32" height="32" alt=""/></div>
<div class="bottone-condivisioni"><a href="https://twitter.com/intent/tweet?url=http://www.optimaitalia.com/blog/?p=1205929&text=Il matrimonio di Fedez e Chiara Ferragni in diretta social, prima foto da marito e moglie" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona Tw', 'click su icona Tw', 'link su icona Tw']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xtwitter-colore.png.pagespeed.ic.RSQSLLDit_.png" width="32" height="32" alt=""/></a></div>
<div class="bottone-condivisioni"><a href="https://plus.google.com/share?url=http://www.optimaitalia.com/blog/?p=1205929" onClick="_gaq.push(['_trackEvent', 'Link esterno su icona G+', 'click su icona G+', 'link su icona G+']);"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/32x32xgoogle-colore.png.pagespeed.ic.gA9HO8GW6M.png" width="32" height="32" alt=""/></a></div>
</div>

<script>document.getElementById('shareBtn_footer').onclick=function(){FB.ui({method:'share',display:'popup',href:'http://www.optimaitalia.com/blog/2018/09/01/il-matrimonio-di-fedez-e-chiara-ferragni-in-diretta-social-polemiche-per-il-volo-riservato-alitalia/1205929',},function(response){});}</script>

</article>

<div class="clear" style="margin-top:30px;"></div>
<h3 class="comment-reply-title"></h3> 

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un commento:					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/09/01/il-matrimonio-di-fedez-e-chiara-ferragni-in-diretta-social-polemiche-per-il-volo-riservato-alitalia/1205929#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&#038;postid=1205929&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Lascia+un+commento%3A&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=25fed2689d9409b5bd9b844574c66389d7c51633#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F09%2F01%2Fil-matrimonio-di-fedez-e-chiara-ferragni-in-diretta-social-polemiche-per-il-volo-riservato-alitalia%2F1205929" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		<br/>
<p style="text-align:center">
<div class="banner-footer"><a href="https://shop.optimaitalia.com/shop?utm_source=Banner&utm_medium=OM_Desktop&utm_campaign=Optima%20Semplice" target="_blank"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img-special/740x145.gif.pagespeed.ce.CdF--vySvu.gif" alt=""/></a></div>
<div id="advn_8013"></div>
</p>


		                
                
        </div>
        
        <div id="sidebar-big">		<div id="secondary" class="widget-area" role="complementary">	

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Box altre categorie -->
                <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8309550715460269" data-ad-slot="5914120764"></ins>
                <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
        
                 
               
        <div class="clear"></div>
             
                        <div class="clear"></div>
			        <div class="etichetta-sidebarbig arancio">Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/09/01/ariana-grande-molestata-al-funerale-di-aretha-franklin-il-pastore-si-scusa-per-averle-palpato-il-seno-video/1205925"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/09/190xNxariana-grande-384x180.jpg.pagespeed.ic.DNZtXCaNYv.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/09/01/ariana-grande-molestata-al-funerale-di-aretha-franklin-il-pastore-si-scusa-per-averle-palpato-il-seno-video/1205925">Ariana Grande molestata al funerale di Aretha Franklin? Il pastore si scusa per...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/09/01/ariana-grande-molestata-al-funerale-di-aretha-franklin-il-pastore-si-scusa-per-averle-palpato-il-seno-video/1205925#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/09/01/a-star-is-born-la-stella-di-lady-gaga-e-piu-scintillante-che-mai-nel-remake-di-bradley-cooper-recensione/1205857"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/09/190xNxA5A2BA3C-0DE2-46B3-BA4D-10F048E78F7B-346x180.jpeg.pagespeed.ic.eSfCiBVKKq.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/09/01/a-star-is-born-la-stella-di-lady-gaga-e-piu-scintillante-che-mai-nel-remake-di-bradley-cooper-recensione/1205857">A Star Is Born, la stella di Lady Gaga è più scintillante che mai nel remake di...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/09/01/a-star-is-born-la-stella-di-lady-gaga-e-piu-scintillante-che-mai-nel-remake-di-bradley-cooper-recensione/1205857#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/09/01/la-confessione-di-laura-pausini-alla-vigilia-del-tour-nei-palasport-ho-pensato-di-lasciare-litalia/1205741"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/06/190xNxtour-di-laura-pausini-e1529928337792-382x180.jpg.pagespeed.ic.x6L0zLeBlp.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/09/01/la-confessione-di-laura-pausini-alla-vigilia-del-tour-nei-palasport-ho-pensato-di-lasciare-litalia/1205741">La confessione di Laura Pausini alla vigilia del tour nei palasport: &#8220;Ho...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/09/01/la-confessione-di-laura-pausini-alla-vigilia-del-tour-nei-palasport-ho-pensato-di-lasciare-litalia/1205741#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/09/01/il-nuovo-singolo-dei-subsonica-e-bottiglie-rotte-annunciato-lapripista-di-8/1205409"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/08/190xNxnuovo-singolo-dei-subsonica-e1535710812823-382x180.jpg.pagespeed.ic.zq9ChJrZup.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/09/01/il-nuovo-singolo-dei-subsonica-e-bottiglie-rotte-annunciato-lapripista-di-8/1205409">Il nuovo singolo dei Subsonica è Bottiglie rotte: annunciato l&#8217;apripista di 8</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/09/01/il-nuovo-singolo-dei-subsonica-e-bottiglie-rotte-annunciato-lapripista-di-8/1205409#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria">
                                <a href="http://www.optimaitalia.com/blog/2018/08/31/bradley-cooper-e-lady-gaga-a-venezia-75-presentano-a-star-is-born-una-bellissima-storia-e-unesperienza-incredibile/1205465"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/08/190xNx8540ACC9-B593-4D95-8188-907CE30C37A0-381x180.png.pagespeed.ic.ZjuJcqePjY.png" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/08/31/bradley-cooper-e-lady-gaga-a-venezia-75-presentano-a-star-is-born-una-bellissima-storia-e-unesperienza-incredibile/1205465">Bradley Cooper e Lady Gaga a Venezia 75 presentano A Star Is Born: “Una bellissima...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/08/31/bradley-cooper-e-lady-gaga-a-venezia-75-presentano-a-star-is-born-una-bellissima-storia-e-unesperienza-incredibile/1205465#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria" style='margin-right:0px;'>
                                <a href="http://www.optimaitalia.com/blog/2018/08/31/ariana-grande-in-vetta-alla-classifica-fimi-ancora-regina-con-sweetener-davanti-a-irama-e-capo-plaza/1205565"><img src="http://www.optimaitalia.com/blog/wp-content/uploads/2018/08/190xNxariana-grande-in-vetta-alla-classifica-fimi-320x180.jpg.pagespeed.ic.krSFZPSVBN.jpg" width="190px" height="auto"/></a>
				                
				
                <div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2018/08/31/ariana-grande-in-vetta-alla-classifica-fimi-ancora-regina-con-sweetener-davanti-a-irama-e-capo-plaza/1205565">Ariana Grande in vetta alla classifica Fimi, ancora regina con Sweetener davanti a...</a></div>
                <a href="http://www.optimaitalia.com/blog/2018/08/31/ariana-grande-in-vetta-alla-classifica-fimi-ancora-regina-con-sweetener-davanti-a-irama-e-capo-plaza/1205565#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
					</ul>
		            
            <div class="clear"></div>
			<div class="etichetta-sidebarbig azzurro">LE INTERVISTE DI OPTIMA</div>
           
<div class="cont">

	<div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2017/10/07/optima-incontra-nelson-lautore-delle-canzoni-di-ammore-e-malavita-dei-manetti-bros/851509"><img alt="Optima incontra Nelson, l&#8217;autore delle canzoni di “Ammore e malavita” dei Manetti Bros." src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/10/190xNxIMG_2026-381x180.jpg.pagespeed.ic.YlDjwaTmYB.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/10/07/optima-incontra-nelson-lautore-delle-canzoni-di-ammore-e-malavita-dei-manetti-bros/851509">Optima incontra Nelson, l&#8217;autore delle canzoni di “Ammore e malavita” dei Manetti Bros.</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="margin-right:0px;height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2017/01/20/i-colori-dei-baustelle-in-lamore-e-la-violenza-raccontati-a-red-ronnie-per-om-optimagazine-video-intervista/533589"><img alt="I colori dei Baustelle in L&#8217;amore e la violenza raccontati a Red Ronnie per OM &#8211; Optimagazine: video intervista" src="http://www.optimaitalia.com/blog/wp-content/uploads/2017/01/190xNxlamore-e-la-violenza-baustelle-e1484905742384-320x151.jpg.pagespeed.ic.UZ4xAOlrCd.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2017/01/20/i-colori-dei-baustelle-in-lamore-e-la-violenza-raccontati-a-red-ronnie-per-om-optimagazine-video-intervista/533589">I colori dei Baustelle in L&#8217;amore e la violenza raccontati a Red Ronnie per OM &#8211; Optimagazine: video intervista</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/10/11/cristina-donadio-svela-i-segreti-di-scianel-lorrore-puro-di-gomorra-video-intervista-esclusiva-a-om/414300"><img alt="Cristina Donadio svela i segreti di Scianel, &#8220;l&#8217;orrore puro&#8221; di Gomorra: video intervista esclusiva a OM" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/10/190xNxscianel-intervista-cristina-donadio-e1476123963955-320x154.jpg.pagespeed.ic.tBtVxo_Imu.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/10/11/cristina-donadio-svela-i-segreti-di-scianel-lorrore-puro-di-gomorra-video-intervista-esclusiva-a-om/414300">Cristina Donadio svela i segreti di Scianel, &#8220;l&#8217;orrore puro&#8221; di Gomorra: video intervista esclusiva a OM</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="margin-right:0px;height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/09/26/dalla-turchia-a-gomorra-denise-capezza-ai-microfoni-di-om-per-imparare-a-parlare-come-marinella/398936"><img alt="Dalla Turchia a Gomorra, Denise Capezza ai microfoni di OM con una lezione sullo slang di Marinella" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/09/190xNxdenise-capezza-optimaitalia-copertina-320x147.jpg.pagespeed.ic.PzJHF-IQGw.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/09/26/dalla-turchia-a-gomorra-denise-capezza-ai-microfoni-di-om-per-imparare-a-parlare-come-marinella/398936">Dalla Turchia a Gomorra, Denise Capezza ai microfoni di OM con una lezione sullo slang di Marinella</a></div><div class="clear"></div></div><div class="ipostdicategoria" style="height:280px;"><div style="height:120px; overflow:hidden;"><a href="http://www.optimaitalia.com/blog/2016/07/22/a-giffoni-2016-luigi-di-maio-referendum-no-alluomo-solo-al-comando/350995"><img alt="Al Giffoni Film Festival 2016 Luigi Di Maio “Referendum? No all’uomo solo al comando”" src="http://www.optimaitalia.com/blog/wp-content/uploads/2016/07/190xNxDI-MAIO_OM_GIFFONI_1000_2016-26-320x213.jpg.pagespeed.ic.gsFa2Rw7iQ.jpg" width="190"></a></div><div class="ipostdicategoria-title"><a href="http://www.optimaitalia.com/blog/2016/07/22/a-giffoni-2016-luigi-di-maio-referendum-no-alluomo-solo-al-comando/350995">Al Giffoni Film Festival 2016 Luigi Di Maio “Referendum? No all’uomo solo al comando”</a></div><div class="clear"></div></div><a href="/blog/interviste"><div class="box-interviste-small" style="height:280px;"><img src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/interviste.svg" width="136" height="96" style="margin:25px;"/>Guarda tutte le interviste</div></a></div> 
            <div class="clear"></div>
		
        </div>
</div>
        
        <div class="clear"></div>
    </div>
	<div id="contenitore-prefooter">
        <div class="clear"></div>
        <div id="container-menu-footer" style="text-align:center;">
        <div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6930"><a href="/blog">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="http://www.optimaitalia.com/blog/chi-siamo">Chi siamo</a></li>
<li id="menu-item-1168613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168613"><a href="http://www.optimaitalia.com/blog/contatti-om">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="http://www.optimaitalia.com/blog/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137577"><a href="http://www.optimaitalia.com/blog/privacy-2">INFORMATIVA PRIVACY</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>        </div>
		<div id="footer" style="height:40px; line-height:20px; padding-top:10px; padding-bottom:10px; text-align:center;">Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<br/> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div>
			

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script src="http://www.optimaitalia.com/blog/wp-content,_themes,_Optimagazine,_js,_navigation.js,qver==20120206+wp-content,_themes,_Optimagazine,_js,_skip-link-focus-fix.js,qver==20130115+wp-includes,_js,_comment-reply.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.1eFRJhHWCP.js"></script><script>eval(mod_pagespeed_71jC1IFb$$);</script>
<script>eval(mod_pagespeed_KxGklE3mtE);</script>
<script>eval(mod_pagespeed_9e4p7Csgce);</script>
<script>eval(mod_pagespeed_pcVYvZwZaB);</script>
<script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&postid=1205929&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=25fed2689d9409b5bd9b844574c66389d7c51633#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F09%2F01%2Fil-matrimonio-di-fedez-e-chiara-ferragni-in-diretta-social-polemiche-per-il-volo-riservato-alitalia%2F1205929"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66812149&postid=1205929&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=25fed2689d9409b5bd9b844574c66389d7c51633#parent=http%3A%2F%2Fwww.optimaitalia.com%2Fblog%2F2018%2F09%2F01%2Fil-matrimonio-di-fedez-e-chiara-ferragni-in-diretta-social-polemiche-per-il-volo-riservato-alitalia%2F1205929";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}document.addEventListener('DOMContentLoaded',function(){var iframe_url="http:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>

			</div>

<script src="http://www.optimaitalia.com/blog,_wp-content,_themes,_Optimagazine,_function.js+js,_jquery.cookiebar.js.pagespeed.jc.I_W6Q7KHx6.js"></script><script>eval(mod_pagespeed_v1YrrK7O8q);</script>



	<script>eval(mod_pagespeed_6inIVlkBJ3);</script>
    <script type="text/javascript">$(document).ready(function(){$.cookieBar({message:"Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",acceptButton:true,acceptText:'Ho capito',policyButton:true,policyText:'Per saperne di più',policyURL:'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',autoEnable:false,acceptOnContinue:true,acceptOnScroll:700,expireDays:365,renewOnVisit:false,forceShow:false,effect:'slide',element:'body',append:false,fixed:true,bottom:true,zindex:'5000',});});</script> 
<div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;"><a href="#" onclick="javascript:Popup('http://www.optimaitalia.com/blog/oradio-player/index.php')">
<img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125" ; src="http://www.optimaitalia.com/blog/wp-content/themes/Optimagazine/img/bannerradioo.gif.pagespeed.ce.ZDT80_7lP6.gif"></a></div>		
</body>
</html>